Problème lecture accelerée Premiere Pro 2020

Résolu/Fermé
CHP - 25 avril 2021 à 13:22
 Sayz - 19 nov. 2022 à 20:39
Bonjour,

Je suis sur un montage et d'un coup, sans savoir pourquoi, les lectures sont accelérées, dans ma timeline et en prévisualisation.

Je précise que j'ai déjà passé plusieurs heures sur ce montage sans aucun problème. Là j'ouvre mon logiciel, je vais pour continuer mon montage, et bim.

Je me demande si ce n'est pas une question de raccourci clavier... J'appuie sur la barre espace pour lancer mais allez savoir pourquoi, peut-être que quelque chose a été changé...

Après un test d'export, l'image n'a aucun problème, il s'agit donc bien d'un problème logiciel (selon moi).

Je vous avoue n'avoir aucune idée, j'ai écumé tous les forum possibles et personne ne semble avoir le même problème que moi.

Merci !

Configuration: Windows / Chrome 90.0.4430.85
A voir également:

5 réponses

J'AI TROUVÉ

Je vous jure j'ai dû aller sur le forum anglophone de Adobe pour trouver et la solution est improbable (quand on a peu de connaissance hardawre).

En fait il faut aller dans préférences, matériel audio, puis changer "entrée par défaut" en "aucune entrée" et pouf ça marche nickel.

la version originale ici :
https://community.adobe.com/t5/premiere-pro/my-previews-are-playing-in-fast-forward/m-p/8030389

En espérant que ça puisse aider quelqu'un !
72
Wow merci mec !
2
Merci mec tu gères
2
Mec je t'aime tu me sauves
2
Mec ça fait 1 jours que je galère, j'ai cherché sur Youtube, sur Google, partout, et c'est toi qui m'a donné la solution, MERCI BEAUCOUP !
2
Au top, merci pour tes recherches et d'avoir pris le temps de partager l'info :) !
1