30mbp/s au lieu de beaucoup plus

Signaler
-
Messages postés
98603
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
18 avril 2021
-
bonjour j'ai un probleme je capte que 30mbp/s alors que sur d'autre ordi j'ai 800mbp/s alors que j'ai tout de bien et mon installation éléctrique a été refaite totalement voici mon equipement en photo merci de m'aider
surtout que j'ai investi beaucoup dans l'équpement réseaux

file:///C:/Users/PC/Desktop/Capture.PNG

file:///C:/Users/PC/Desktop/Capture2.PNG

file:///C:/Users/PC/Desktop/Capture3.PNG

file:///C:/Users/PC/Desktop/Capture5.PNG

3 réponses

Messages postés
98603
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
18 avril 2021
11 996
Salut,
tes fichiers de capture sont locaux à ton disque et inaccessibles pour nous
si tu veux nous les faire voir inscrits toi sur CCM et lis cette page:
https://www.commentcamarche.net/faq/2380-ccm-inserer-une-image-dans-une-discussion

a ok att je fait sa maintenant

enfaite j'ai des cpl 1200mbp/s / cable ethernet cat 5e / carte réseaux gigabyte /
Messages postés
98603
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
18 avril 2021
11 996
Ok,
On va en rajouter encore une couche:
Les modems cpl sont le boulet d'une connexion fibre.
Si ils arrivaient à suivre sur une connexion adsl, ils sont largués sur la fibre, malgré les chiffres mensongers de debit theorique de leurs vendeurs.
Si tu veux vraiment tout le debit de la fibre, c'est un cable ethernet direct qu'il te faut.