Bogue mystérieux

Signaler
Messages postés
9
Date d'inscription
dimanche 28 février 2021
Statut
Membre
Dernière intervention
28 février 2021
-
Messages postés
9
Date d'inscription
dimanche 28 février 2021
Statut
Membre
Dernière intervention
28 février 2021
-
Bonjour ! ???
Je suis technicien depuis + de 30 ans et j'aimerais savoir si quelqu'un à déjà rencontré le même problème. J'ai un portable Toshiba Satelite Pro L770 qui gèle lorsqu'il est chez sa propriétaire et qui fonctionne très bien chez moi et ailleurs. J'ai apporté un autre portable chez la dame en question et tout est correct il ne bogue pas. J'ai démonté le L770 au complet, changer la pâte thermique, nettoyage complet de toutes les pièces, réinstallation de Windows 10 ver.20h2 mais le problème persiste.
Merci d'avance..!?

6 réponses

Messages postés
869
Date d'inscription
lundi 22 février 2021
Statut
Membre
Dernière intervention
17 avril 2021
93
Bonjour,

Y'a-t-il des périphériques installés chez sa propiétaire (écran, clavier, imprimante,...) et qui ne seraient pas installés ailleurs ?
Messages postés
2522
Date d'inscription
jeudi 19 décembre 2019
Statut
Contributeur sécurité
Dernière intervention
17 avril 2021
398
Bonjour,

Il faudrait vérifier la tension des prises chez la personne .

Si la batterie est en fin de vie et que la tension (voltage) des prises n'est pas bonne ou irrégulière , ça peut engendrer ce genre de problème .

Il faudrait ensuite tester seulement sur batterie et sans la batterie (sur chargeur)

Il faudra peut être ensuite mettre un onduleur.


Messages postés
9
Date d'inscription
dimanche 28 février 2021
Statut
Membre
Dernière intervention
28 février 2021

Il n'y a aucun périphérique connecté à l'ordinateur excepté la souris mais chez moi elle ne fait pas bogué le portable. Je vais vérifier la tension du courant chez la dame à l'aide d'un multimètre pour voir si il y a des variation importantes de courant. J'ai vérifié avec 2 batteries différentes et le même résultats. L'une des batterie est neuve de quelques mois et ne conserve plus que la moitié de sa charge initiale. Je vais donc approfondir la piste du courant malgré qu'un électricien a refait son électricité dernièrement (j'ai douté d'un problème électrique et je lui ai posé des questions en ce sens) Je vous reviens avec les résultats prochainement.
Messages postés
9
Date d'inscription
dimanche 28 février 2021
Statut
Membre
Dernière intervention
28 février 2021

Je vous remercie pour les pistes que vous m'avez fournis.
Messages postés
869
Date d'inscription
lundi 22 février 2021
Statut
Membre
Dernière intervention
17 avril 2021
93
Du coup est-ce que le portable gèle lorsqu'il fonctionne sur batterie uniquement ?
Messages postés
9
Date d'inscription
dimanche 28 février 2021
Statut
Membre
Dernière intervention
28 février 2021

Je vais recharger les 2 batteries et vérifié après avoir tester le courant. Lors du test les batteries étaient trop déchargés.
Messages postés
27564
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
17 avril 2021
3 625
Salut,

Si l'électricien a mal fait son boulot, il faudrait vérifier la phase.

La ligne de courant est sur la lame étroite, et le neutre sur la lame large.

La masse bien sur à la masse.

il y a des socket tester, mais tu peux vérifier avec un multimètre entre les lames et la masse.

En AC V aussi, tu peux tester entre la masse et ta main ou un autre objet conducteur vers le sol que pour voir la neutralité de la masse.

Surtout pas en mode Ampérage tu t'électrocuterais, un test d'ampérage n'est pas du tout fait pour ça,
ça court-circuite (fait pour être branché en série entre une source de courant et une charge à alimenter)
Pour mesurer combien de courant passe à travers le multimètre.

Dans un test de Voltage, le courant ne passe pas à travers le multimètre.
Messages postés
9
Date d'inscription
dimanche 28 février 2021
Statut
Membre
Dernière intervention
28 février 2021

Je vais vérifier le courant et je vous revient avec çà.