Lenovo en panne

Signaler
Messages postés
3
Date d'inscription
vendredi 5 février 2021
Statut
Membre
Dernière intervention
11 février 2021
-
Messages postés
3
Date d'inscription
vendredi 5 février 2021
Statut
Membre
Dernière intervention
11 février 2021
-
bonjour depuis plusieurs jours j'ai un message a l'ouverture de mon ordi
boot menu/ app menu
1.windows boot manager
2.PCI LAN : EFI Network (IPv6)
3.PCI LAN : EFI Network (IPv4)
je vais dans app menu qui me propose 1. setup 2. diagnostic splash
jSETUP me propose information.configuration.security.boot.exit.
j'essaie tout et rien ne fonctionne
je suis sur windows 10 et je n'ai pas installé le nouvelle version que mon ordi me proposait
je ne sais plus quoi faire
merci de votre aide

3 réponses

Messages postés
1018
Date d'inscription
mardi 25 août 2020
Statut
Membre
Dernière intervention
2 mars 2021
3
Bonjour donc plus accès a Windows? si oui il faut réinstallé avec ou sans perte de données
Messages postés
3
Date d'inscription
vendredi 5 février 2021
Statut
Membre
Dernière intervention
11 février 2021

Je n'ai acces a rien car je n'arrive pas a sortir du cadre blanc que j'ai a l'ouverture de mon ordinateur et de ce fait je ne peux plus l'utiliser.je suis vraiment embetee je crois que je vais etre obligée de l'emmener à réparer car cela fait déjà une semaine que je suis dessus
merci quand meme de vos conseils j'apprécie
Messages postés
1018
Date d'inscription
mardi 25 août 2020
Statut
Membre
Dernière intervention
2 mars 2021
3
il faudrait une clé usb bootable avec l'iso Windows 10, vous avez personne pour vous en faire une?
avez vous essayer les f10 OU f12? IL faut le faire dès l'allumage du pc vous rester appuyé sur la touche f12 ou vous tapoter, vous pous essayer comme ça avec les autres touches F1 F2 etc vous devriez arrivé a la réinitialisation
Messages postés
3
Date d'inscription
vendredi 5 février 2021
Statut
Membre
Dernière intervention
11 février 2021

bonjour j'ai fait les touches F10 et F12 comme vous me l'indiquez par contre je n'ai plus le cadre blanc comme avant par contre l ordi reste figé sur la marque LENOVO déjà cela change mais mon problème reste le meme peut etre faut il que je l'emmène à un réparateur
merci de vos conseils