Enregistrer une formule crée

Résolu/Fermé
hub97436 Messages postés 4 Date d'inscription samedi 15 novembre 2014 Statut Membre Dernière intervention 27 janvier 2021 - 27 janv. 2021 à 10:39
DjiDji59430 Messages postés 4090 Date d'inscription samedi 19 avril 2008 Statut Membre Dernière intervention 22 juillet 2024 - 27 janv. 2021 à 15:24
Bonjour et meilleurs vœux à tous et toutes

est il possible d'enregistrer ou sauvegarder une formule que l'on à crée
dans la barre outils formules (ou se trouvent les thèmes de formules) ?

merci par avance

3 réponses

DjiDji59430 Messages postés 4090 Date d'inscription samedi 19 avril 2008 Statut Membre Dernière intervention 22 juillet 2024 660
27 janv. 2021 à 10:46
Bonjour à tous,

oui, tu la nommes
Formules==>définir un nom et tu peux l'appeler dans tout ton classeur

Crdlmt
hub97436 Messages postés 4 Date d'inscription samedi 15 novembre 2014 Statut Membre Dernière intervention 27 janvier 2021
27 janv. 2021 à 11:01
merci DIJDIJ
je souhaiterais la mettre dans l'onglet ''formules" pour ne pas la réécrire à chaque fois =RECHERCHEV(A2:A26;'VOL CODE'!1:1048576;2;0)
pouvez vous me donner la façon de procéder pas à pas
merci
0