Manque chaîne 4,8,15,16,17 [Résolu]

Signaler
-
Messages postés
100287
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
12 octobre 2020
-
Bonjour,

J’ai acheté une télé TCL il y a deux mois, et j’ai remarqué depuis peu que je n’ai pas accès aux chaînes suivantes : 4,8,15,16 et 17. Bien évidement j’ai effectué une recherche automatique qui n’a rien changé. Avez-vous une solution ? Je vous remercie.

2 réponses

Messages postés
100287
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
12 octobre 2020
6 668
Bonjour,
Commencer par vérifier les prises coaxiales, les débrancher et rebrancher plusieurs fois afin d'éliminer une éventuelle oxydation, au besoin, les refaire proprement et attention, le moindre " cheveu " de la tresse qui touche l'âme en cuivre peut foutre le bouzin...
L'antenne à pu bouger également...
La TNT HD est plus exigeante en terme de quantité mais aussi de qualité de signal
Le mieux si toujours pas de résultat, serait de placer un pré amplificateur de mat réglable ( parfois trop d'amplification peut dégrader le signal ), ce préampli devra être filtré LTE/4G et placé au plus près de l'antenne.,
Voici par exemple un bon produit :
http://www.ebay.fr/itm/Amplificateur-TNT-complet-JOHANSSON-exterieur-interieur-KIT-7328-fiches-F-/261244510074?hash=item3cd362df7a%3Ag%3Ac0gAAOxy6%7EBR3uv8
Messages postés
1
Date d'inscription
dimanche 11 octobre 2020
Statut
Membre
Dernière intervention
11 octobre 2020

Je vous remercie pour votre réponse, nous avons changé de câble antenne et ça a marché. Je suis étonnée que certaines chaînes marchaient et pas d’autres. Merci beaucoup
Messages postés
100287
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
12 octobre 2020
6 668
Mais de rien, content pour vous et repassez si autre question
Et les multiplex ne sont pas tous émis à la même puissance

Pour vous les R2 et R3
J'appelle un chat un chat *
     *en Français dans le texte