Problème de déconnexion Ethernet [Résolu]

Signaler
-
Messages postés
94738
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
30 octobre 2020
-
Bonjour, cela fait un moment que je survole les forums à la recherche d'une solution à mon problème et rien ne semble fonctionner.

J'ai des soucis au niveau de ma connexion Ethernet qui se déconnecte toute seule sans raison apparente. Je me retrouve donc sans accès internet jusqu'à ce que la connexion se rétablisse au bout de 30 secondes / 1 minute.

Le problème est que ça arrive assez souvent et, jouant à des jeux en ligne, cela est très dérangeant. Visiblement, le problème ne vient pas de ma box et je soupçonne donc un disfonctionnement au niveau de ma carte réseau qui est une Intel(R) i211 Gigabit Network Connection.

J'ai déjà essayé de désactiver la fonction "Autoriser l'ordinateur à éteindre ce périphérique pour économiser l'énergie" mais ça n'a rien changé.

Je suis vraiment désespérée, si vous avez une idée n'hésitez pas à me la partager. Merci d'avance.

1 réponse

Messages postés
94738
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
30 octobre 2020
10 793
Salut,
déjà as tu essayé un autre cordon ethernet ?
ça peut peut être un simple, mais vicieux, mauvais contact à une des prises
as tu testé un au autre PC sur ce branchement ?
as tu essayé le PC sur une autre connexion inversement ?
Après,
tu pourrais investir dans une autre carte réseau, par exemple un adaptateur gigabit/usb3.0, ça peut toujours servir et dépanner, au moins tester.