Formule pour "si supérieur à" [Résolu]

Signaler
Messages postés
39
Date d'inscription
lundi 21 mai 2012
Statut
Membre
Dernière intervention
21 octobre 2020
-
Messages postés
2084
Date d'inscription
lundi 2 juillet 2018
Statut
Membre
Dernière intervention
16 octobre 2020
-
Bonjour à toutes et tous,

Je recontre un souci avec une condition que je n'arrive à pas à adapter.

Je souhaiterais que si ma cellule T15 est supérieur à 1 alors ma cellule T16 affiche "Moyenne d'heures par semaine" sinon T16 affiche "nombre d'heures par semaine".

Je remercie d'avance ceux qui me répondront.



Configuration: Windows / Chrome 85.0.4183.121

2 réponses

Messages postés
39
Date d'inscription
lundi 21 mai 2012
Statut
Membre
Dernière intervention
21 octobre 2020

Bonjour,

C'est bon j'ai trouvé la formule ;-)

Merci d'avoir répondu.
Messages postés
2084
Date d'inscription
lundi 2 juillet 2018
Statut
Membre
Dernière intervention
16 octobre 2020
342
A tester si j'ai bien compris
Formule a mettre en T 16
=SI(T15>1;"Moyenne d'heures par semaine";"nombre d'heures par semaine")
Crdlt