Mon réseau wifi affiche ''desactiver''

Signaler
-
Messages postés
9427
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
28 septembre 2020
-
Bonjour, je me connectais bien avec mon smartphone sur le reseau wifi de la societe ou je travaille. mais depuis quelques temps, quand j'essai de me connecter ca affiche reseau wifi desactiver. hors tt vas bien le mot de passe est le meme que celui d'avant tout est ok et sur mon phone aussi. par contre l'admin du reseau a connecter un autre phone sur ce reseau wifi. je ne peux pas le demander comment il a fait parceque.... je ne peux pas. excusez les fautes et autres mais svp aidez moi.



Configuration: Windows / Opera 70.0.3728.106

1 réponse

Messages postés
9427
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
28 septembre 2020
3 506
Bonjour,
si l'admin réseau filtre les appareils qui se connecte au wifi, tu ne peux rien faire à part lui demander.

pas de problème avec d'autres wifi ? tu as déjà essayer de sélectionner la wifi et de faire "oublier" puis t'y reconnecter ?
Bonjour et merci d'avoir pris la peine de répondre a mon problème.
Tout va bien sur mon phone, je connecte bien sur d'autre wifi, oui j'ai fait ''oublié'' et reconnecter tt ca mais rien.
Comment contourner ce filtre qu'il a activer ? Dois je avoir accès physique au modem ?
Merci.
Messages postés
9427
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
28 septembre 2020
3 506 > Moubarak2031
ça dépend du réseau, mais tu ne peux pas contourner le filtre sinon ça ne servirait à rien, il faut avoir accès à l'interface de configuration du modem ou du point wifi, et ça demande une connexion id/mdp