Problème tv et télécommande tcl

Signaler
-
 Woodwars -
Bonjour,

J'ai acheté une tv TCL, il y a 3 semaines. Au début, pas de soucis mais depuis 2 semaines lorsque j'appuie sur le bouton +/- de la télécommande pour changer de chaine c'est comme si j'appuyais sur le bouton "source" c'est-à-dire que la tv passe sur hdmi1 puis 2 si je continue. J'ai essayé avec le bouton de la tv mais même problème. Je ne sais pas d'où ça vient mais cela est très gênant.
J'ai contacté le vendeur qui ne sait pas non plus et qui doit me recontacter donc en attendant si jamais quelqu'un a déjà eu ce problème.
Merci.

Configuration: Android / Chrome 85.0.4183.81

3 réponses

Salut j'ai trouver la solution. Met toi sur n'importe quel chaine appuie sur OK dans la barre du haut tu arriveras sur Donnés /autres tu vas vers la gauche sur Gratuit tu sélectionne n'importe quel chaîne et voilà. Sa fonctionne pour moi en espérant que ce soir ton cas aussi ????
Pour moi c'est la touche flèche haut et bas au centre qui ne fonctionne plus, et les flèches avec le P changent la source.. Rien ne ce passe quand j'appuie sur OK...
> Coco
appui sur liste et va sur gratuit
nickel, j'avais le meme probleme!!
Messages postés
112264
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
7 avril 2021
8 893
Bonjour,
Essayer de tout débrancher, câbles HDMI, antenne et prise du secteur , attendre cinq minutes et rebrancher.
Si pas de résultat et si tu a accès au menu , faire un "reset" ou "retour aux réglages d'usine" ou " configuration initiale" ( voir menu ) mais tu devra refaire toute l'installation et réglages.
Appuie sur liste et mets sur numérique ..ça marche
Oui , se mettre sur une chaîne , appuyer sur ok, mettre sur gratuit, retour , et enfin la touche programme plus et moins fonctionne . Merci pour l info.
Salut à tu trouver une solution ? J'ai le même problème sur le modèle 55c715.