Tourne disque problème

Signaler
Messages postés
6
Date d'inscription
jeudi 3 septembre 2020
Statut
Membre
Dernière intervention
7 septembre 2020
-
Messages postés
99795
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
30 septembre 2020
-
Bonjour, j'ai un problème avec mon tourne disque il ne fait que se coupé. Lorsque le son est mis, comme si l'on captais mal une radio je ne connais pas trop les tournes disques donc je ne saurais pas comment vous décrire le problème. ( il y a une petite lumières rouge qui se coupe en même temps que le son). Ce n'est pas un problème de vinyle car essayer avec des neufs. Le vinyle tourne parfaite c'est plus le son qui sort.
C'est un modèle jeune. Acheter il y 1 ans à darty mais la garantie est passé.
Merci de votre aide je ne sais quoi faire

5 réponses

Messages postés
99795
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
30 septembre 2020
6 502
Bonjour et bienvenue sur ce forum ,

Et si tu nous donnais sa référence complète ?
Messages postés
6
Date d'inscription
jeudi 3 septembre 2020
Statut
Membre
Dernière intervention
7 septembre 2020

voila je n'ai que ça comme information
Messages postés
99795
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
30 septembre 2020
6 502
Commence par vérifier les connexions, débrancher et rebrancher les prise RCA rouge et blanche afin d'éliminer une éventuelle oxydation.
"il y a une petite lumières rouge qui se coupe en même temps que le son "
Donc souci au niveau de l'alimentation, là aussi vérifier la prise ( dernière prise à droite au dos )
Si le problème persiste, changer carrément l'alimentation avec une neuve de même voltage
Ou autre plan, alimenter avec le port USB sur un PC voir page 15 de cette notice :
https://res.cloudinary.com/chal-tec/image/upload/bbg/10031389/bda/10031389.pdf
Pour info, ce "tourne disque " s'appelle un électrophone
J'appelle un chat un chat *
     *en Français dans le texte
Messages postés
6
Date d'inscription
jeudi 3 septembre 2020
Statut
Membre
Dernière intervention
7 septembre 2020

Merci je vais essayer je reveins vers vous lundi
Messages postés
99795
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
30 septembre 2020
6 502
Mais de rien et oui, repasse donner de tes nouvelles ou si autre question
Messages postés
6
Date d'inscription
jeudi 3 septembre 2020
Statut
Membre
Dernière intervention
7 septembre 2020

J’ai vérifier le câble d'alimentation et il n’y a aucun problème. Je pense que les baffes grésilles je vous envoie une vidéo pour vous montrer.
Messages postés
6
Date d'inscription
jeudi 3 septembre 2020
Statut
Membre
Dernière intervention
7 septembre 2020

Je ne sais pas si la vidéo a bien chargée je peux vous l’envoyer par mail si vous voulez bien .
Messages postés
99795
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
30 septembre 2020
6 502 >
Messages postés
6
Date d'inscription
jeudi 3 septembre 2020
Statut
Membre
Dernière intervention
7 septembre 2020

La charte de ce forum l'interdit, désolé mais tout doit se passer ici
Messages postés
99795
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
30 septembre 2020
6 502
Je répète donc :
Si le problème persiste, changer carrément l'alimentation avec une neuve de même voltage
Ou autre plan, alimenter avec le port USB sur un PC voir page 15 de cette notice :
https://res.cloudinary.com/chal-tec/image/upload/bbg/10031389/bda/10031389.pdf
Et pour info, le baffle et non baffe désigne le panneau portant le diffuseur d'un haut-parleur (la face avant d'une enceinte acoustique )

J'appelle un chat un chat *
     *en Français dans le texte