Aide pour fonction

Signaler
-
Messages postés
52050
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
4 août 2020
-
Bonjour,

J’ai besoin d’aide pour créer ma formule.

Je voudrais pouvoir savoir si un chiffre présent dans la colonne A est présent dans les colonnes B C D E, et le nombre de fois où il est présent, et ce pour chaque chiffre de la colonne A.

Merci!!!

Configuration: iPhone / Safari 13.1.1

3 réponses

Messages postés
12480
Date d'inscription
mercredi 16 janvier 2013
Statut
Membre
Dernière intervention
10 août 2020
1 962
Bonjour

En G1 par exemple :
=NB.SI(B:E;A1)
A étirer ensuite vers le bas

Cdlmnt
Via
Super merci!!!
Question bête : comment étendre vers le bas?
Messages postés
12480
Date d'inscription
mercredi 16 janvier 2013
Statut
Membre
Dernière intervention
10 août 2020
1 962
Cliquer sur le carré noir en bas à droite de la cellule, maintenir cliqué et descendre
Merci beaucoup!!
Messages postés
52050
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
4 août 2020
13 826
Bonjour Mikado.

Je suppose que tu voulais parler de nombres comme 159 ou 7,75 ou 18% ?
Parce que si tu parles vraiment de chiffres (0 1 2 3 4 5 6 7 8 et 9), il faudrait préciser si 252 en C3 et 4232 en D3 doit donner 4 comme résultat !