Impossible d'éteindre ma télévision

Résolu/Fermé
Signaler
Messages postés
35
Date d'inscription
mardi 16 octobre 2018
Statut
Membre
Dernière intervention
7 juillet 2020
-
Messages postés
30251
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
29 novembre 2021
-
Bonjour,
J'ai une télévision de marque Sony (écran plat classique) depuis plusieurs années, elle marche bien mais depuis un jour j'ai constaté un problème, il m'est impossible de l'éteindre.
Pour info, elle marche avec un décodeur, box, et fibre Orange. Netflix installé.
J'ai tenté à plusieurs reprises de l'éteindre et de la rallumer avec la télécommande.
Egalement essayé d'éteindre via le bouton marche/arrêt de la télé, mais rien n'y fait.
Je ne sais pas comment faire, si quelqu'un peut m'aider, merci.




Configuration: Windows / Edge 83.0.478.56

4 réponses

Messages postés
30251
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
29 novembre 2021
11 675
Bonsoir,
Et en débranchant la prise secteur.
Sinon voir avec une réinitialisation via le menu.

3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
35
Date d'inscription
mardi 16 octobre 2018
Statut
Membre
Dernière intervention
7 juillet 2020
3
J'ai oublié de vous signaler qu'après avoir tenté d'éteindre ma télé l'écran noir apparait avec inscrit HDMI 1 Lecteur 1(decodeur UHD)
En temps normal j'éteinds la TV avec sa télécommande et j'éteins le décodeur avec télécommande Orange.

En espérant que quelqu'un vole à mon secour Merci
Messages postés
35
Date d'inscription
mardi 16 octobre 2018
Statut
Membre
Dernière intervention
7 juillet 2020
3
Bonjour,
Résolu en débranchant la prise secteur.
Encore merci
Messages postés
30251
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
29 novembre 2021
11 675
OK
Merci pour le retour.
Bonne soirée.
Messages postés
35
Date d'inscription
mardi 16 octobre 2018
Statut
Membre
Dernière intervention
7 juillet 2020
3
Merci bien, c'est résolu
Messages postés
30251
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
29 novembre 2021
11 675
De rien.
Résolu en débranchant la prise secteur ou avec une réinitialisation via le menu ?