Indicateur d’itinérance désactivé

Signaler
-
 O2Sking -
Salut , voilà j’ai un galaxy s6 dont je viens tout juste de faire la mise à jour de 6.1 à 7.0 et cette mise à jour m’empêche d’envoyer des sms. Je reçois les appels et sms , je peux même appeler mais je ne peux pas envoyer de sms ni même me connecter à internet via le réseau mobile qui ne s’affiche plus. A la place du nom du réseau téléphonique c’est écrit indicateur d’itinérance désactivé. Aidez moi s’il vous plaît à corriger ça. Et aussi le centre de messagerie n’existe pas dans l’option message>paramètre>plus de paramètres>sms

1 réponse

Salut bro tu as pu regler ton soucis? Si oui montre moi l'astuce jai le même probleme stp