Problème avec mes recherches google [Résolu/Fermé]

Signaler
Messages postés
12
Date d'inscription
mercredi 20 décembre 2017
Statut
Membre
Dernière intervention
15 avril 2020
-
Messages postés
43418
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
14 juin 2021
-
Bonjour,

depuis hier, à chaque fois que je fais une recherche google ça m'affiche des sites en allemand très louche

Exemple, si je recherche traduction aulieu de m'afficher ça


Ça m'affiche ça


Est-ce un virus ? ou autre chose ?

3 réponses

Messages postés
43418
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
14 juin 2021
5 088
re

Enfaite je ne l'ai peut être pas bien expliquer mais la "page normal" apparaît pendant une seconde avant de mettre les sites chelou.

réinitialise Chrome via --> paramètres en bas de page des "paramètres avancés"

@+
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
43418
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
14 juin 2021
5 088
salut

tu dois changer la langue dans les paramètres de Chrome, et le relancer pour que ça prenne effet



@+
Messages postés
12
Date d'inscription
mercredi 20 décembre 2017
Statut
Membre
Dernière intervention
15 avril 2020

Bonjour, merci pour votre réponse mais la langue était déjà le français.
Enfaite je ne l'ai peut être pas bien expliquer mais la "page normal" apparaît pendant une seconde avant de mettre les sites chelou.
Messages postés
39646
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
15 juin 2021
7 262
Bonjour

Vérifies les paramètres de langues de recherche dans google...

;)
Messages postés
12
Date d'inscription
mercredi 20 décembre 2017
Statut
Membre
Dernière intervention
15 avril 2020

Ce n'est pas ça le problème ;-;