Pas de son acer m3100 [Résolu/Fermé]

Signaler
-
 stef -
j'ai un pc acer aspire m3100 que je vien de m'acheter tout fonction correctement mais je n'ai pas de son je ne pige pas grans chose a l'imformatique la solution la plus simple mercie

10 réponses

Messages postés
266
Date d'inscription
mardi 28 août 2007
Statut
Membre
Dernière intervention
17 juillet 2008
22
aspire m3100, belle machine... quel sont les haut parler ?
Bonjour, mercie de vous interesser a mon probleme se sont des polk audio
Messages postés
1034
Date d'inscription
dimanche 4 février 2007
Statut
Membre
Dernière intervention
17 juin 2016
453
Bonsoir a toi et bienvenue sur CCM,
en bas a droite de l'ecran, tu as normalement un haut parleur, y a t il un petit sigle rouge, clique sur l'haut parleur, decoche muet et monte le curseur.
Si c'est pas sa, fais un clic droit, ouvrir le controle du volume, et voit si il y a des curseurs a zero ou "muet", monte le son des curseurs et décoche les muets.
ciao
Bonjour, je te remercie de ton aide mais sa ne fonctionne toujoure pas j'ai bien verifier mon ecran et je n'est pas de haut parleur dessus peut etre qu'il manque la carte son peu tu medire si s'est sa mercie de ton aide
Messages postés
1034
Date d'inscription
dimanche 4 février 2007
Statut
Membre
Dernière intervention
17 juin 2016
453
Tu dis qu'il n'y a pas de haut parleur sur ton ecran?
As tu des haut parleurs avec ton pc?, car tu peux avoir la meilleur carte son du monde, sans haut parleur tu n'auras aucun résultat!!
Messages postés
7
Date d'inscription
mardi 29 août 2006
Statut
Membre
Dernière intervention
28 septembre 2007
2
bonjour ,va sur ce site et regarde si ta carte son est bien configurée

http://www.acer.com/worldwide/support/
Bonjour, pikouik je ne suis pas une as de l'imformatique ,j'ai bien brancher mes haut parler j'ai tout verifier et tout fonctionne pourtant pas de muet ,realtek high je pige rien et sa menerve je suis aller sur le site acer comment je peu verifier si la carte son est bien configurée enfin je te remercie de ton aide
bonsoir


J'ai eu le meme probléme que toi. Voila la manip a réaliser pour résoudre ton probléme:

En bas a droite de ton écran tu a un icone "haut parleur" clique dessus
ensuite cllque sur periphérique en haut a gauche
ensuite clique dans la zone a gauche "haut parleur" un petit sigle doit apparaitre
une fois que tu as fait sa, clique sur la peite fléche qui commande le volume de ton son
Hé miracle tu devrais avoir le son.

J'espére que j'aurai répondu a tes attentes .

Bon courage!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
salut fransab2
mercie de ton aide mais un ami ma dit que le problème venait de mes vieux haut parleurs donc je vait renouveler le matosse et j'espere que sa va fonctionner a bientot
même problème mon ecran posséde des haut parleur integre j'ai le son du casque mais pas des haut parleur j'ai cherche le haut parleur en bas a droite j'ai juste l'icone qui permet de monter le volume et le gestionnaire audio dd realtek a l'aide je veux du son