Centerblog

Fermé
Gribouilleuse - 6 avril 2020 à 14:12
 Gribouilleuse - 8 juin 2020 à 14:40
Bonjour, Impossible de télécharger mes photos sur centerblog, j'y arrive jusqu'au gestionnaire d'images et quand je la télécharge, il y a simplement un petit carré qui apparait et non pas la photo... si je veux quand même la mettre sur ma publication, idem c'est un petit carré qui apparait. (cela fait deux trois jours) Quelqu'un peut m'aider SVP merci.



Configuration: Windows / Firefox 74.0

2 réponses

dugenou Messages postés 6083 Date d'inscription mercredi 19 janvier 2005 Statut Contributeur Dernière intervention 30 juillet 2021 1 454
6 avril 2020 à 14:36
Bonjour,

Trouvé dans l'aide de CenterBlog :

Pour insérer des images à vos articles, vous disposez de deux possibilités :

- Ajouter une image directement depuis votre ordinateur en cliquant sur "ajouter une image" dans les options sous l'éditeur. Choisissez une image sur votre ordinateur (format .gif, .jpg ou .png et de taille inférieure à 2Mo). Cliquez sur envoyer.
- Ajouter des images à partir d'internet. Cliquez sur le bouton d'insertion d'image de l'éditeur (bouton avec un arbre) puis insérer l'adresse url de l'image que vous voulez insérer.

Je n'arrive pas à publier une image depuis mon ordinateur
Vérifiez que votre image est bien dans un des formats .gif, .jpg ou .png et qu'elle ne dépasse pas 2Mo.


J'ajouterais, vérifier le nom du fichier, sans accent et de préférence, sans espace et sans majuscule.

1
Bonjour. Depuis environ 3 semaines, plus possible de mettre une image pour la bannière, alors que depuis des années, je me conforme aux exigences requises pour la taille et l'extension de fichier. Même une image que j'avais utilisé antérieurement ne passe pas; on voit l'image qui se charge en bas à gauche mais la croix blanche sur fond rouge subsiste, aucun message d'erreur et... pas d'image sur la bannière. J'ai demandé 4 fois aux administrateurs de centerblog, aucune réponse. Si je n'avais pas autant d'articles sur centerblog, j'irais voir ailleurs, pas très sérieux tout ça. Si vous avez une explication, je vous en saurai très reconnaissant. Merci d'avance
0
Gribouilleuse > Rochsnake
4 juin 2020 à 13:52
Bonjour, Eh bien je pense que rien ne va plus.... d'abord c'est pour télécharger des images dans le gestionnaire d'images (afin de pouvoir publier une dizaine de photos à la fois) mais maintenant lorsque j'essaie dans la publication en bas "ajouter une image", ça ne passe plus non plus..... ça fait plusieurs fois que j'envoie aux administrateurs, j'ai eu une réponse tout au début me disant que les images se téléchargeaient bien sur ma page!!!!!!!!!!!!!!!!!!!!!!!! par contre je n'essaie pas la banière car j'ai peur de la supprimer et de ne pas pouvoir en remettre une. Pareil pour moi, j'ai beaucoup d'articles sur mon blog.... On se tient au courant, je viens de renvoyer encore une fois un mot aux administrateurs. Cordialement
0
Rochsnake > Gribouilleuse
4 juin 2020 à 21:21
Hello. Pour la bannière, vous avez raison car si j'avais su, je n'aurais pas essayé de la modifier !!! Bon ben comme vous dites, rien ne va plus ! Je pense que les branlos du gouvernement ont fait tache d'huile... Bien à vous
0
Rochsnake > Gribouilleuse
5 juin 2020 à 15:48
Alors j'ai essayé aujourd'hui et j'ai pu remettre une bannière. Parallèlement, j'ai reçu une réponse de Centerblog qui s'excusait pour la réponse tardive; on me préconisait de mettre à jour mon navigateur pour remédier au problème. En fait, ça remarchait et je n'avais rien fait du tout, donc je pense quand même qu'il s'agissait d'un bug chez eux. Bref, tout est rentré dans l'ordre. Maintenant que ça marche chez centerblog, c'est dans les diaporamas de Kizoa qu'il y a un bug !!! En effet, plus moyen d'agrandir les images des diaporamas depuis aujourd'hui; directement sur leur site c'est bon mais avec le lien, nada ! Bref, on ne s'ennuie jamais avec l'informatique. Bon week-end à vous. Rochsnake
0
Gribouilleuse > Rochsnake
5 juin 2020 à 17:12
Effectivement, ils viennent de m'envoyer une réponse également en me préconisant la même chose que vous. Je n'ai rien fait et ça marche quand même...... eh oui les mystères de l'informatique. Bon week-end également et bonnes publications. Mon blog : martinelannoy.centerblog, notez moi le votre j'irai y faire un tour!
0
Gribouilleuse
6 avril 2020 à 18:27
Bonjour, tout d'abord merci pour votre réponse. Je ne sais si c'est le "miracle" de la journée, mais j'ai tout refait, et ça marche!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Cordialement et prenez soin de vous en ces temps perturbés.
0