2 fils pour brancher mon autoradio sur c25 [Résolu]

Signaler
-
Messages postés
23453
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
16 octobre 2020
-
Bonjour,

Je galère depuis 3 semaines j'ai un poste à mettre sur un c 25 j'ai 2; fils un jaune et un rouge comment faire ? merci de vos réponses

Configuration: Android / Chrome 80.0.3987.149

9 réponses

Messages postés
23453
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
16 octobre 2020
6 762
Bonjour,
La masse sur la carrosserie (avec une cosse ronde sur un écrou sans la peinture) ou sur le négatif (noir) de la batterie.


L'ennemi est bête: il croit que c'est nous l'ennemi alors que c'est lui !
Pierre Desproges
(Configuration Windows 10 ).
Pour répondre à une personne cliquer sur Commenter.

Salut,

Ce sont deux "plus". Le rouge l’alim (au contact) le jaune un (permanent) la mémoire. Donc tu peux le relier à un plus ailleurs, directement à la batterie, ou ensemble au pire.

@+

Merci pour ta réponse quand je les mets ensembles le fusible pète comment je fais pour mettre a la batterie ?et la masse je la met où ?
Messages postés
9930
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
16 octobre 2020
1 863
Bonjour.

Si la boîte de fusible est à l'intérieur du véhicule, il faut brancher le permanent (jaune) à la sortie du fusible de l'allume cigare par exemple ==>



Possible que le fusible soit un 7,5 Amp au lieu d'un 8 Amp. Pas grave c'est bon quand même.

A + . . .

NB = Salut MP !
Messages postés
23453
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
16 octobre 2020
6 762
Salut Jo.
@+
Messages postés
7
Date d'inscription
mardi 18 janvier 2011
Statut
Membre
Dernière intervention
5 avril 2020

merci c bon sauf que j'ai que les cd qui marchent pas de radio
Messages postés
23453
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
16 octobre 2020
6 762
L'antenne est branchée à l’arrière de l'autoradio ?
Messages postés
7
Date d'inscription
mardi 18 janvier 2011
Statut
Membre
Dernière intervention
5 avril 2020
>
Messages postés
23453
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
16 octobre 2020

oui mais vielle antenne
Messages postés
7
Date d'inscription
mardi 18 janvier 2011
Statut
Membre
Dernière intervention
5 avril 2020

bon c bon ca marche sauf que j'ai que les cd qui marche pas de radio merci pour ton aide
Messages postés
23453
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
16 octobre 2020
6 762
C'est normal on ne peut pas avoir les deux en même temps....
Messages postés
7
Date d'inscription
mardi 18 janvier 2011
Statut
Membre
Dernière intervention
5 avril 2020

mdr non sans cd ça grésille mais pas de captage
Messages postés
23453
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
16 octobre 2020
6 762
La radio fonctionne ?
Messages postés
7
Date d'inscription
mardi 18 janvier 2011
Statut
Membre
Dernière intervention
5 avril 2020

oui mais que des gresillement j'arrive pas a chopper une station avec des sons
Messages postés
23453
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
16 octobre 2020
6 762
Problème sur le fil d'antenne...
Quelle référence cet autoradio ?
Messages postés
7
Date d'inscription
mardi 18 janvier 2011
Statut
Membre
Dernière intervention
5 avril 2020

ouais je regarde et te dit
Messages postés
23453
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
16 octobre 2020
6 762
Vu que ça grésille possible que la masse soit en mauvais contact..
C'était bien le fils maintenant il va falloir le passé ????en tout cas super gentil à toi prends soin de toi et merci
Messages postés
23453
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
16 octobre 2020
6 762
Merci de même pour vous.
De rien.
Sujet résolu ?