GIGASET AS28H plus de répondeur [Résolu]

Signaler
-
Messages postés
38514
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
4 juillet 2020
-
Bonjour à tous,
Mon Gigaset AS28H ne me retransmet plus les messages qu'on me laisse sur le répondeur. La boite vocale demande bien aux personnes qui m'appellent de laisser un message, ce qu'elles font mais lorsque je consulte ma boite, elle est vide.... Auriez-vous une explication ?
Pour info, j'ai une base et un poste annexe dans une autre pièce mais c'est le même problème sur les 2 appareils.
Merci d'avance de l'aide que vous pourrez m'apporter.




Configuration: Windows / Chrome 79.0.3945.130

5 réponses

Messages postés
38514
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
4 juillet 2020
7 805
Bonjour,
AS28H est la référence d'un combiné, la base, elle, doit avoir une autre référence (AS280 - AS285).
Voir sous la base pour le modèle exact.
Cette base possède plusieurs ou un seul bouton ?
Bonjour baladur13 et excusez moi pour ma réponse tardive mais j'étais absente. Il est inscrit AS285 sur la face de ma base qui possède 8 boutons sur 3 rangées et qui correspondent aux fonctions : (en partant du haut à gauche) : "supprimer le message en cours" - "marche/arrêt" - "touche de déclaration/Paging" - "aller au début du message actuel" - "arrêt/pause" - "lire le message suivant" - "touche volume -" - "touche volume +"
J'ai lu ces renseignements sur le mode d'emploi mais je n'ai trouvéaucune solution concernant mon problème.
Messages postés
38514
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
4 juillet 2020
7 805
Donc téléphone avec répondeur intégré...
A mon avis votre répondeur est mal configuré.
Vérifiez le réglage de la prise d'appel.
Il faut le régler sur 18s, sinon c'est la messagerie vocale de votre opérateur qui va récupérer vos messages vocaux.
Menu avec les flèches du navigateur descendre à "Répondeur" OK descendre à "Prise d'appel" OK descendre à "Après18s" OK
Voir l notice en page 17
La notice : http://gse.gigaset.com/fileadmin/legacy-assets/A31008-M2002-F101-3-2X19_fr_CH.pdf

Merci pour votre réponse hyper rapide... je fonce exécuter vos instructions et je vous tiens au courant...
Mission accomplie... mais par des voies détournées ! Je n'avais jamais été à la page 17 de mon manuel. Le répondeur était bien configuré, tel que vous me l'avez indiqué. Toutefois, cela m'a permis de m'apercevoir, en relisant SERIEUSEMENT la page 1 du manuel, que sur la base, la touche n° 2 correspondait à l'activation/désactivation du répondeur. A tout hasard j'ai appuyé dessus et "bingo" ça marche ! Je pense que je l'avais désactivée accidentellement.
Voilà ce que c'est de ne pas lire sérieusement les modes d'emploi.
En tout cas merci de tout coeur car sans vous je n'aurais jamais été "farfouiller" là-dedans.
Messages postés
38514
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
4 juillet 2020
7 805
Effectivement si le répondeur n'est pas en service... il ne peut enregistrer les messages..

Il faut se souvenir que le voyant intégré dans la touche 1 de la base doit être allumé il clignotera si un message est arrivé.

Problème réglé... content pour vous.