Échec de l'exécution du serveur [Résolu/Fermé]

Signaler
Messages postés
40
Date d'inscription
jeudi 1 juin 2017
Statut
Membre
Dernière intervention
16 février 2021
-
Messages postés
40
Date d'inscription
jeudi 1 juin 2017
Statut
Membre
Dernière intervention
16 février 2021
-
Bonsoir, je sais bien que ce problème est très mentionné à travers beaucoup de forums et cela depuis longtemps. Mais étant donné le nombre impressionnant de solutions proposés (dont j'ignore s'ils sont plus néfastes qu'autre chose), je préfère reposer au propre la question ici. Nous sommes en octobre 2019, je suppose que les méthodes de résolution sont mieux cernées. Pour rappeler le souci, je n'arrive plus à utiliser Windows Media Player, où on a la place ce célèbre message :

De plus, ce n'est pas la première fois que ça m'arrive (et sans savoir comment ça c'est produit). Par conséquent, quelle est la meilleur solution pour régler cela ?
Configuration: Windows / Chrome 77.0.3865.120

1 réponse

Messages postés
27535
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
14 avril 2021
3 616
Salut,

Essaies foobar2000
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
40
Date d'inscription
jeudi 1 juin 2017
Statut
Membre
Dernière intervention
16 février 2021

Salut fabul, désolé du retard de la réponse. Mais pour une raison qui m'échappe complètement, le problème est disparu de lui même. Si jamais ça devait revenir, j'utiliserai alors le lecteur audio que tu proposes. Merci pour ton aide