Nouvelle livebox play

Fermé
elo2312 Messages postés 32 Date d'inscription samedi 12 juillet 2014 Statut Membre Dernière intervention 4 décembre 2020 - 10 oct. 2019 à 14:53
elo2312 Messages postés 32 Date d'inscription samedi 12 juillet 2014 Statut Membre Dernière intervention 4 décembre 2020 - 11 oct. 2019 à 07:41
Bonjour, je viens de faire changer ma livebox pour une Livebox play car le wifi a la maison était vite saturé entre ps4 et téléphones..
Sauf que depuis mon fils a une mauvaise connexion avec la ps4. Ca marchait tres bien avant mais là plus rien ne passe. Les jeux en lignes ne font que bugguer..
Je cherche depuis hier des solutions. On la brancher avec le cable ethernet c'est pareil.
J'ai lu qu'on pouvait ouvrir des ports mais je sèche pour comment procèder.
Merci de votre aide. Si il faut voir ailleurs sur le forum ou sur jeux video n'hésitez pas à le dire



Configuration: Android / Chrome 77.0.3865.92

1 réponse

AluMinioume Messages postés 3107 Date d'inscription lundi 28 mai 2018 Statut Membre Dernière intervention 1 octobre 2023 533
10 oct. 2019 à 15:01
Bonjour,
Depuis la console, aller dans les options et faire un test de débit.
Sur la console, Paramètres > réseau > tester la connexion internet.

Communiquez ensuite ici les résultats.
0
elo2312 Messages postés 32 Date d'inscription samedi 12 juillet 2014 Statut Membre Dernière intervention 4 décembre 2020 2
10 oct. 2019 à 15:45
73.7kb/s
36.0 kb/s
0
AluMinioume Messages postés 3107 Date d'inscription lundi 28 mai 2018 Statut Membre Dernière intervention 1 octobre 2023 533
Modifié le 10 oct. 2019 à 16:45
S'il s'agit bien de Kb/s et non pas de Mb/s, c'est vraiment trop faible.
Et le débit par câble réseau est identique ?

La connexion ne s'est détériorée que sur la PS4 ? Essayer le même test via nperf sur un téléphone ou un ordinateur pour comparer les résultats.
0