Toujours pas de fenêtre "Réponse" ! [Résolu]

Signaler
Messages postés
217
Date d'inscription
lundi 20 juillet 2009
Statut
Membre
Dernière intervention
12 juillet 2020
-
Messages postés
217
Date d'inscription
lundi 20 juillet 2009
Statut
Membre
Dernière intervention
12 juillet 2020
-
Salut Xileh !

Je suis obligée à nouveau de créer un nouveau post.
Je ne peux pas non plus te répondre dans le post précédemment créé.
J'ai le même problème sur les 2 messages que je viens d'envoyer.

J'ai bien le bouton "Répondre" ; je clique sur ce bouton mais aucune "fenêtre de réponse" ne s'affiche à l'écran ; donc, impossible de saisir mon texte afin de répondre aux personnes qui me conseillent.

Merci pour ton nouvel avis.

4 réponses

Messages postés
12584
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
4 août 2020
3 501
Étrange....

Je vais faire remonter le problème....

A tous hasard, si tu as un bloqueur de pub est-ce que tu peux essayer à nouveau après l'avoir désactivé (rafraichi la page => F5 avant d'essayer de poster à nouveau)


Ma mission est de tuer le temps et la sienne de me tuer à son  tour.
On est tout à fait à l'aise entre assassins. (E.Cioran)
Messages postés
12584
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
4 août 2020
3 501
Messages postés
38707
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
4 août 2020
8 037
Messages postés
12584
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
4 août 2020
3 501
Messages postés
217
Date d'inscription
lundi 20 juillet 2009
Statut
Membre
Dernière intervention
12 juillet 2020
30
Salut "baladur13" !

Merci à toi aussi, pour ton aide !

Je viens de répondre dans un autre post à mon problème.

Lorsque je suis avec le navigateur Edge (W10), la fenêtre de réponse s'affiche bien.
Mais lorsque je suis avec le navigateur Internet Explorer (W7 et W10), la fenêtre de réponse ne s'affiche pas.

A+.
Messages postés
38707
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
4 août 2020
8 037
Internet explore bat de l'aile....
Extrait de https://fr.wikipedia.org/wiki/Internet_Explorer
Depuis février 2019, Microsoft conseille de ne plus utiliser Internet Explorer. L’annonce est venue d’un représentant de Microsoft. Dans un post intitulé "les dangers d’utiliser Internet Explorer comme navigateur par défaut", Chris Jackson, expert en cybersécurité de Windows, encourage donc désormais les utilisateurs à délaisser l’ancien navigateur par défaut de Windows pour migrer vers des moutures plus modernes (Chrome, Firefox, Opéra, Edge…).
Messages postés
217
Date d'inscription
lundi 20 juillet 2009
Statut
Membre
Dernière intervention
12 juillet 2020
30
Re… !

Oui, j'étais au courant. Merci pour ton lien !

J'ai tellement l'habitude d'utiliser Internet Explorer avec mon Windows 7.

Par contre, à l'avenir, j'utiliserai mon ordinateur avec W10 et le navigateur Edge pour poser ma question sur le forum et pour mes réponses aux intervenants.

A+.