Libreoffice converti <-> en petites flèches [Résolu/Fermé]

Signaler
Messages postés
18187
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
31 juillet 2020
-
Messages postés
18187
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
31 juillet 2020
-
Bonjour,
comment empêcher Libreoffice de convertir <-> en 2 petites flèches minuscules
merci

1 réponse

Messages postés
63
Date d'inscription
dimanche 19 février 2017
Statut
Membre
Dernière intervention
15 juillet 2020
11
Bonjour,
Il suffit de désactiver la mise en forme automatique. Pour cela, rends-toi dans Outils > Options d'autocorrection > Options
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57413 internautes nous ont dit merci ce mois-ci

Messages postés
18187
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
31 juillet 2020
4 943
et désaciver Utiliser la table de remplacement
merci