Problème branchement autoradio Fils coupés [Fermé]

Signaler
Messages postés
1
Date d'inscription
jeudi 18 juillet 2019
Statut
Membre
Dernière intervention
18 juillet 2019
-
Messages postés
14510
Date d'inscription
mercredi 9 janvier 2013
Statut
Membre
Dernière intervention
6 août 2020
-
Bonjour,

Je viens d’acheter une Peugeot 206 et, vu l’autoradio pourri qu’il y a dedans, j’en ai forcément acheté un nouveau !

Seulement, surprise en ouvrant la boîte de celui-ci, ils me fournissent des câbles coupés. Ayant déjà des câbles + les prises à raccorder sur ma voiture, je ne sais pas du tout comment faire, en sachant qu’en plus, le nombre de fil coupé est supérieurs aux nombre de fils qu’il y a de base au niveau des câble de ma voiture.

Dois je brancher un adaptateur? Si oui, comment je fais avec le nombre de fils que j’ai en plus?

Merci d’avance De vos réponses :)

Les photos de ce que j’ai sur ma voiture / ce que l’autoradio fourni pour vous illustrer ça plus clairement :)

1 réponse

Messages postés
14510
Date d'inscription
mercredi 9 janvier 2013
Statut
Membre
Dernière intervention
6 août 2020
4 511
Bonjour,

C’est ‘’normal’’, car la prise avec les fils gris, blanc, vert et violet sont pour les haut-parleurs. (Prévu pour 4 haut-parleurs)
Alors que sur le d’origine, il est branché pour deux haut-parleurs.

Donc, vous prenez soit les deux vert et blanc, soit les deux gris et violet.

A plus.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57010 internautes nous ont dit merci ce mois-ci