Thunderbird ne s'ouvre plus!!!! [Fermé]

Signaler
-
Messages postés
18240
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
30 novembre 2020
-
Bonjour,



Configuration: Linux / Firefox 60.0


Depuis quelques temps Thunderbird ne s'ouvre plus, il ne fait que chercher c'est rageant, je ne sais pas quoi faire!!!!, j'ai deux adresses mails et c'est pareil pour les deux avez-vous une petite idée sur ce que je peux faire pour régler ce problème par avance merci.
Bonne journée.
A voir également:

4 réponses

Messages postés
18240
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
30 novembre 2020
5 157
hello
démarrer thunderbird depuis une fenêtre terminal pour voir si il y a des messages
thunderbird
Re,
Désolé pour mon manque de réactivité, je ne maîtrise pas trop l'informatique, je ne comprends pas bien ce que vous me demandez "depuis une fenêtre terminale" pouvez être plus clair merci.
Messages postés
36266
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
18 janvier 2021
5 850 > degg
Il n'y a aucun message dans le terminal ?
Non rien dans le terminal !!!!
Messages postés
36266
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
18 janvier 2021
5 850 > degg
Ce n'est pas normal ;-\

Tu as bien lancé Thunderbird depuis le terminal ?

Oui , je viens de refaire ma manip et ça ne change rien.
Messages postés
36266
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
18 janvier 2021
5 850 > degg
C'est assez bizarre ;-\

As-tu essayé de lancer Thunderbird avec les modules désactivés (
thunderbird --safe-mode
) ?
Non!!? mais, je viens d'essayer et c'est toujours pareil.
Si je désinstallé? par contre, je vais perdre mes dossiers locaux?
Je ne peux rien vous dire de plus que ce qui est écrit :
port:992. défaut :993
Méthode d'authentification : OAuth2
Est-ce suffisant pour vous ?
Messages postés
36266
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
18 janvier 2021
5 850 > degg
Essaie d'en changer, avec port 993 et authentification en Normal

.
Bonjour,
https://www.free.fr/assistance/2513.html
J'ai fait la modification 993 et mot de passe normal sur les deux adresses mais que nenni !!!

Et pourquoi contacter Free alors que mon problème est identique avec Orange.
Le lien que je t'ai donné ne sert pas à contacter free, il sert à t'aider à paramétrer ton compte.
Bonjour,
Je suis complètement paumé voyant une croix rouge dans les paramètres m'indiquant que je suis hors ligne, j'ai pris l'option de désinstaller"Thunderbird" puis , je réinstalle via la logitheque et l'indicateur ne fait que tourner et plus rien ne bouge du coup, je suis dans la mouise.
Essaie avec Evolution...
https://doc.ubuntu-fr.org/evolution
Lui, il paramètre automatiquement les comptes free. Tu as juste à rentrer ton nom d'utilisateur et ton mot de passe courriel.
Par contre, il ne ressemble pas du tout à thunderbird, c'est un peu déroutant au début.

Je suis complètement paumé voyant une croix rouge dans les paramètres m'indiquant que je suis hors ligne
Si tu es hors ligne, c'est ta connexion internet qui est en cause, pas thunderbird et c'est pour ça que l'installation n'avance pas.
Messages postés
18240
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
30 novembre 2020
5 157
Regarder dans Fichier -> Hors connexion si c'est Thunderbird qui est hors connexion