Impossible de me connecter en 4G [Résolu/Fermé]

Signaler
Messages postés
47
Date d'inscription
mercredi 13 mars 2019
Statut
Membre
Dernière intervention
13 avril 2020
-
Messages postés
47
Date d'inscription
mercredi 13 mars 2019
Statut
Membre
Dernière intervention
13 avril 2020
-
Bonjour ,
(HTC desire 820)

Je n' arrive pas à me connecter en 4g , Quand je fais que réseau mobile il y est écrit : déconnecté . Voici 2 screens :




J' avais déjà eu le soucis . J' ai fais un reboot complet du téléphone. La première fois je suis aller au magasin , la dame m'a fait 2 manipes sur mon téléphone puis ça marchait . Malheureusement le magasin à fermé entre temps et je ne peux plus y aller.

Merci .

1 réponse

Salut , entre les deux screen tu es connecté en wifi dans le premier donc il ni as rien d'anormale que tu ne sois pas en 4G , faut désactiver le mode wifi pour n'être que en mode 3G/4G
Messages postés
47
Date d'inscription
mercredi 13 mars 2019
Statut
Membre
Dernière intervention
13 avril 2020
1
Tu n' as pas l' oeil mon ami . Comme tu peux le remarquer dans le 2nd screen je ne suis pas connecté à Internet . Il y a le logo wifi + ncf et ce n' est pas ma connexion . Ma Wi-Fi si tu regardes sur le premier Screen est représentée sans ncf à côté de la barre réseau. Et dans le 2eme Screen la 4g est " ON " Mais désactivé.
Salut , ce qui est sur c'est que dans le coin gauche tu as une alerte , probablement d'insérer une carte sim . ou de carte sd manquante . Dans l'un ou l'autre cas faut éteindre pour démonter et sortir la les cartes sim et ou aussi carte sd pour nettoyer les contacts . Si ce genre d'alerte ce produit fréquemment il est préférable de mettre une carte sd neuve
Messages postés
47
Date d'inscription
mercredi 13 mars 2019
Statut
Membre
Dernière intervention
13 avril 2020
1
Merci. L' alerte est : essayez un câble ou chargeur différent. Car il est vieux et pas assez puissant . Mais j' ai résolu le problème . Il fallait que je paramètres l' APN .