Problème Harman Kardon avr 161 [Fermé]

Signaler
Messages postés
2
Date d'inscription
mardi 19 mars 2019
Statut
Membre
Dernière intervention
20 mars 2019
-
 Ludo -
Bonjour à tous ,

J aurais besoin d’aide : mon ampli ne me donne plus de son, il démarre correctement et tout de suite après il marque device sleep.

J’ai déjà fait un reset, qui n’a rien changé mais quand je débranche la connection rouge blanc noir à l intérieur il démarre correctement .

Et là je n’ai plus le device sleep .

Si quelqu’un a une solution à m’apporter , je prends ..

Merci de votre aide
Nico

2 réponses

bonjour

avez vous trouver, car j'ai exactement le meme probleme sur mon AVR161, je soupconnes la carte reliée aux sorties enceinte
Bonjour avez-vous une réponse car j'ai le même problème avec mon avr171s merci
Messages postés
38260
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
4 juin 2020
7 527
Bonjour,
Extrait de la notice en page 5
Sleep  (Veille) 
Le voyant d'alimentation s'allume en orange et l'affichage du panneau avant indique « Device sleep » (Périphérique en veille)) : le mode Veille met hors tension certains circuits de l'AVR, mais permet au système de s'allumer automatiquement et de lire des fichiers audio en réponse à un AirPlay ou à un flux DLNA DMR provenant d'un périphérique connecté sur le réseau (AVR 1710/AVR 171 uniquement). Lorsque l’AVR est en mode veille, appuyez sur le bouton d’alimentation pour le mettre sous tension. Pour faire passer l’AVR en mode veille lorsqu’il est sous tension, appuyez sur le bouton d’alimentation pendant moins de trois secondes. L'affichage du panneau avant va indiquer « Périphérique en veille » pendant que l'AVR est en mode Veille. REMARQUE : l'AVR va automatiquement basculer en mode Veille après 30 minutes s'il n'y a aucun signal audio ou aucune entrée de commande par l'utilisateur, à moins l'USB, l'iPod, le réseau local, le vTuner, l'AirPlay ou le DLNA DMR soit actif. Dans ces cas, l'AVR va automatiquement basculer en mode Veille après le nombre d'heure défini dans le paramètre système Auto Power Off (Mise hors tension automatique). Référez-vous à la section Paramètres du système, à la page 34
La notice : https://media.flixcar.com/f360cdn/Harman_Kardon-790661112-Owner%27s_Manual_-_AVR_161_and_AVR_171__French_.pdf

quand je débranche la connection rouge blanc noir à l intérieur il démarre correctement .
Impossible de deviner ce que vous débranchez... Aucun repère ou indication sur la prise concernée ?
Messages postés
2
Date d'inscription
mardi 19 mars 2019
Statut
Membre
Dernière intervention
20 mars 2019




Bonjour baladur13

Voici la connection que je parlai ..
Quand je la débranche tout marche bien ( bien sur j ai plus de son normal)
Et des que je la rebranche ça me marque device sleep
Messages postés
38260
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
4 juin 2020
7 527 >
Messages postés
2
Date d'inscription
mardi 19 mars 2019
Statut
Membre
Dernière intervention
20 mars 2019

Apparemment un câble d'alimentation de la carte principale...
Plus de son après un tel traitement ne semble pas anormal.
Vous pouvez télécharger la notice comportant le schéma ici :
https://elektrotanya.com/harman-kardon_avr161_avr230_sm.pdf/download.html
Je pense qu'il s'agit du connecteur CN60 figurant sur le Schéma en page 166 et qui va sur la carte principale en BN60
Ce connecteur se nomme CN20 ? en sortie alimentation page 176. il véhicule le +45VCC, le -45VCC et la masse vers la carte maitre bornier BN60 page 177.

Vous avez vérifié que la mise en veille n'est pas le résultat d'une touche coincée sur la télécommande ?
Voir aussi qu'aucune anomalie n'est présente dans les configurations possibles qu'offre le menu pour cette fonctionnalité de mise en veille.