Problème twrp wiko lenny 4 [Résolu/Fermé]

Signaler
Messages postés
52
Date d'inscription
samedi 1 décembre 2018
Statut
Membre
Dernière intervention
17 juin 2020
-
Messages postés
52
Date d'inscription
samedi 1 décembre 2018
Statut
Membre
Dernière intervention
17 juin 2020
-
bonjour je n'arrive pas a installer la recovery twrp sur mon wiko lenny 4 au début tout vas bien, j'installe les pilotes vcom et ensuite je lance sp flash tool le probléme est que a chaque fois que je connecte mon wiko a mon pc il se déco reco en boucle sans que je ne touche as quoi que se soit svp aider moi

1 réponse

Messages postés
746
Date d'inscription
mardi 8 janvier 2019
Statut
Membre
Dernière intervention
22 janvier 2020
47
Bonjour,
Il faut que tu connectes le tel quand il est éteint (tu le branche après avoir cliqué sur download et dès qu'il est branché, tu appuis sur le bouton volume du tel).
Messages postés
52
Date d'inscription
samedi 1 décembre 2018
Statut
Membre
Dernière intervention
17 juin 2020

c'est déja celui que j'avais utiliser avant
Messages postés
746
Date d'inscription
mardi 8 janvier 2019
Statut
Membre
Dernière intervention
22 janvier 2020
47
Tu l'as trouvé de quel site ?
Messages postés
52
Date d'inscription
samedi 1 décembre 2018
Statut
Membre
Dernière intervention
17 juin 2020

Messages postés
746
Date d'inscription
mardi 8 janvier 2019
Statut
Membre
Dernière intervention
22 janvier 2020
47
Non, je ce dire que j'ai trouvé ce lien depuis un autre site, dis moi juste lequel c'était pour savoir si c'est bel et bien la même récupération. Il y en a sûrement plusieurs de téléchargeable depuis Androidfile host
Messages postés
52
Date d'inscription
samedi 1 décembre 2018
Statut
Membre
Dernière intervention
17 juin 2020

j'ai déja verifier c'est la même, j'avais utiliser l'appli twrp builder, cela avait analiser mon wiko et m'avait donner le lien de cette twrp et ce lien est le même que celui que tu m'a donné (https://androidfilehost.com/?fid=1322778262904018502)