2 Go de RAM utilisés "à vide" et environ 90 processus, normal ? [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
mercredi 26 décembre 2018
Statut
Membre
Dernière intervention
28 décembre 2018
-
Messages postés
180120
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2020
-
Bien le bonsoir,

tout est dans le titre, 2 Go de ram utilisés sans rien qui tourne, et 87 processus, est-ce normal ?
Je ne constate pas spécialement de ralentissements, mais comme je suis en mode "ménage" je me demandais si y'avait pas des trucs à virer, 87 processus en route ça me semble pas mal quand même. Enfin j'en sais rien.

Merci !

3 réponses

Messages postés
180120
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2020
22 421
Salut,

oui c'est normal.
Moins tu as de mémoires, plus il y a de processus svchost.
Voir les explications de cette page : https://www.malekal.com/svchost-exe/

Par contre 2 Go c'est vraiment très peu donc n'installes vraiment que le minimum.
Messages postés
9125
Date d'inscription
samedi 19 août 2017
Statut
Membre
Dernière intervention
31 octobre 2020
4 097
Bonjour,

Pour que rien ne tourne, le pc doit être éteint....

En ce moment chez moi, 183 processus, 3,8 Go de ram utilisé avec juste Chrome ouvert.
Aucun ralentissement, tout est nickel....
Tout est donc normal.
Messages postés
5
Date d'inscription
mercredi 26 décembre 2018
Statut
Membre
Dernière intervention
28 décembre 2018

D'acc donc c'est bien windows 7 qui utilise 2Go, je pensais que ça utilisais moins...

Malekal j'ai 8 Go de RAM donc ça va :)

Merci à vous deux, bonne soirée et fin d'année !
Messages postés
180120
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2020
22 421
ha oui pardon, j'ai n peu lu rapidement.
Mais le principe est le même.