L'application n'a pas réussi à démarrer correctement [Résolu/Fermé]

Signaler
Messages postés
30
Date d'inscription
mercredi 8 novembre 2017
Statut
Membre
Dernière intervention
12 septembre 2020
-
 Pitch -
Bonjour à tous,

Depuis aujourd'hui, quand j'essaie d'ouvrir n'importe lequel des programmes d'Office, une fenêtre d'erreur s'affiche :

"WINWORD.EXE - Erreur d'application

L'application n'a pas réussi à démarrer correctement (0xc0000142). Cliquez sur OK pour fermer l'application."

Comment est-ce que je peux résoudre le problème ? J'ai fait une analyse sfc /scannow mais rien n'a été trouvé...

Merci d'avance :)

Maximillion

1 réponse

Messages postés
180120
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2020
22 378
Salut,

Fais une réparation d'Office pour commencer.
Panneau de configuration
Programmes et fonctionnalités
Sur l'icône Office, modifier et tu dois avoir une option réparer.

Plus d'infos : https://www.malekal.com/reparer-microsoft-office/
11
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
30
Date d'inscription
mercredi 8 novembre 2017
Statut
Membre
Dernière intervention
12 septembre 2020

Merci ça a marché :)
Messages postés
180120
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2020
22 378 >
Messages postés
30
Date d'inscription
mercredi 8 novembre 2017
Statut
Membre
Dernière intervention
12 septembre 2020

de rien, bonne soirée =)
Merci ça m'a aussi aidé
Merci beaucoup , la réparation rapide à fonctionné.
C'est facile à comprendre et à faire.
Encore une fois merci merci
Merci , la réparation rapide à fonctionné
Facile à comprendre et à faire
Mais il faut savoir que ce petit mode opératoire existe.
merci merci