Mon asus ne ce recharge plus. [Résolu/Fermé]

Signaler
Messages postés
10
Date d'inscription
mardi 6 juin 2017
Statut
Membre
Dernière intervention
9 décembre 2018
-
Messages postés
10
Date d'inscription
mardi 6 juin 2017
Statut
Membre
Dernière intervention
9 décembre 2018
-
Bonjour,

Il y'a de ça 6-7 mois j'ai acheté un Asus pegasus 3s mais depuis hier il m'est tout simplement impossible de le recharger(enfin pas totalement impossible enfaite).

Hier j'ai remarquer le problème avec mon téléphone qui était bloqué à 52% de charge , après plusieurs manipulation (changement de cable, nettoyage du cache), j'ai voulu tester si mon téléphone était définitivement bloqué à 52% je les laissé perdre quelques pourcents de batterie et je les rechargé après , et puis il c'est mis a refonctionner normalement et j'avais atteint 62% (bon au final j'étais rassuré, j'ai pensé a un simple bug et j'ai du partir du coup j'ai pris mon téléphone avec moi en me disant " je lui laisserais faire une recharge complète demain" )


Ce matin j'ai fais une recharge de 3h (suffisant pour normalement atteindre les 100%) mais non il est resté a 20% malgré que le voyant qui était bel et bien allumé avec le logo de charge en haut a droite. Et la du coup je comprend plus rien.. Je précise que quand je les utilisé hier ma batterie tenait comme au premier jour ou presque.

Qu'en pensez vous? C'est un simple bug ou ma batterie qui est tout simplement en train de lâcher?

Merci a ceux qui prendront le temps de m'aider!

1 réponse

Messages postés
348
Date d'inscription
dimanche 18 décembre 2016
Statut
Membre
Dernière intervention
12 février 2019
140
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 92706 internautes nous ont dit merci ce mois-ci

Messages postés
10
Date d'inscription
mardi 6 juin 2017
Statut
Membre
Dernière intervention
9 décembre 2018

Le problème ne vient pas de la durée de vie de la batterie a l'utilisation mais bien de la recharge ( quand je le mes a recharger le pourcentage de batterie ne descend pas mais ne monte pas non plus)
Messages postés
348
Date d'inscription
dimanche 18 décembre 2016
Statut
Membre
Dernière intervention
12 février 2019
140
C'est un problème de calibrage, fais le tutoriel
Messages postés
10
Date d'inscription
mardi 6 juin 2017
Statut
Membre
Dernière intervention
9 décembre 2018

Dac jvais test, merci
Messages postés
348
Date d'inscription
dimanche 18 décembre 2016
Statut
Membre
Dernière intervention
12 février 2019
140
De rien
Messages postés
10
Date d'inscription
mardi 6 juin 2017
Statut
Membre
Dernière intervention
9 décembre 2018
>
Messages postés
348
Date d'inscription
dimanche 18 décembre 2016
Statut
Membre
Dernière intervention
12 février 2019

Problème réglé merci