Decodeur fujionkyo F8600hd bloqué sur 4096 [Résolu/Fermé]

Signaler
-
Messages postés
20077
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
8 avril 2021
-
Bonjour,

mon decodeur est bloqué et ma télé a un ecran bleu


A voir également:

5 réponses

Messages postés
20077
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
8 avril 2021
4 698
Bonsoir,

Quel satellite es-tu censée recevoir...? est-ce bien les chaines de Fransat..??

Depuis quand as-tu ce décodeur...?? a-t-il fonctionné depuis ce temps..?

Ta parabole a pu bouger...? tu dois voir le niveau du signal reçu.. dans un Bargraph ... il est comment..?

Si l'écran est bleu, c'est que tu ne reçois rien... ton Démodulateur peut aussi ne pas etre sous tension, Le voyant "Power" est-il allumé...?
Le câble HDMI est il dans la bonne prise..? de la TV
Quelqu'un a pu jouer avec la télécommande de la TV et changer de prise HDMI..??

Vérifie bien tout ça..
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
112351
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
8 avril 2021
8 902
Bonjour,
Essayer de tout débrancher, câbles HDMI, antenne et prise du secteur , attendre cinq minutes et rebrancher.
Et si ça ne marche pas :
https://www.fransat.fr/fichesdecodeurs/fujionkyo/2/2_2.pdf
Bonjour,
Mon problème était que le câble HDMI était défectueux.
J'ai mis un câble péritel provisoire et tout fonctionne.
Merci pour votre aide,
Messages postés
112351
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
8 avril 2021
8 902
Super et merci d'être repassé
Messages postés
20077
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
8 avril 2021
4 698
OK, et merci pour le retour d'infos...