S'éteint pendant l'installation [Résolu/Fermé]

Signaler
Messages postés
377
Date d'inscription
lundi 19 novembre 2012
Statut
Membre
Dernière intervention
10 novembre 2020
-
Messages postés
28
Date d'inscription
lundi 27 avril 2015
Statut
Membre
Dernière intervention
2 avril 2019
-
Bonsoir

Je veux installer un petit système linux comme q4os ou toutoulinux.
Mais mon problème c'est que le pc s'éteint à chaque fois pendant l'installation.
Je peux choisir le pays la région il lance l'installe et la il s'éteint.
J'ai essayé plusieurs images mais toujours la même chose.
Est-ce que quelqu'un a eu ce problème ?

Mes meilleures salutations.

3 réponses

Bonjour,
Je pense à un problème de surchauffe.
Le ventilateur s'affole ? il tourne au moins ?
Messages postés
377
Date d'inscription
lundi 19 novembre 2012
Statut
Membre
Dernière intervention
10 novembre 2020
1
Il faut que je regarde dès que je rentre à la maison.
Mais ce qui n'est pas normal c'est que je peux aller sur son système qui est xp et la tout tourney niquel.
Si ça tourne correctement avec XP, c'est pas ça.
Quelle sont les caractéristiques du pc, quantité de ram notamment ?
Messages postés
377
Date d'inscription
lundi 19 novembre 2012
Statut
Membre
Dernière intervention
10 novembre 2020
1
Justement c est un vieu cloi il a 1go de ram je sais que ça de tête. C est pour ça que je veux mette une version Linux super legere

--
Messages postés
28
Date d'inscription
lundi 27 avril 2015
Statut
Membre
Dernière intervention
2 avril 2019
1
je pense que probleme d'ordinateur