Problème de voix sur Cisco jabber [Fermé]

Signaler
-
Messages postés
19306
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
10 janvier 2021
-
Bonjour,

j'ai un problème de voix avec mon logiciel Cisco jabber.
quand j'appelle l'un de mes collègues sur un autre site, lui il m'entends mais mois je n'entends rien.
pour info j'utilise un casque jabra.

quelqu’un peut m'aider svp.


3 réponses

Messages postés
19306
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
10 janvier 2021
4 174
Bonjour,

Donc ce n'est pas un problème avec "Jabber" mais un problème de casque ou de connecteur ou de fil cassé ou d'appariage s'il est Blutooth...

Mais il est impossible de répondre ainsi, sans aucune référence... le modèle du casque, le modèle du PC ou du smartphone ou autre TV par ex. la version du system d'exploitation..

TRès Très souvent il s'agit de liaison casque qui ne sont pas fait pour l'appareil en question car il ne sont pas tous pareils, bien au contraire... rien que pour la connexion il existe au moins 16 combinaisons.

Essaie d'abord avec une application en local ou tu puisse entendre le son que tu émet; il faut que ça fonctionne ainsi avant de penser à Jabber.
Re bonjour ,

ce n'est pas un problème de casque , car j'arrive a entendre tous le monde , sauf un seul collègue.
et même pour lui, il a ce problème qu'avec moi !!
Bonjour,
Mis à part un potentiel problème de casque, en général, lorsque l'on entends dans un sens et pas dans l'autre (et réciproquement) c'est qu'il y a de forte chance qu'il y ait un problème de routage entre les deux extrémités...

A+
Messages postés
19306
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
10 janvier 2021
4 174
Je t'ai demandé quelques infos pour mieux comprendre l'environnement du sujet...

les config informatiques ne sont pas un don de naissance, il faut aussi des références techniques..

Donne des exemples ou ton casque fonctionne bien... si le routage est mauvais uniquement dans le sens Vox, il devrait l'etre pour tous tes correspondants...

Quel est ton FAI et quelle est ta BOX... quel port as tu routé dans ta BOX et avec quelle valeur... Tu comprends que je ne peux pas deviné ce que tu as fait..