Pas d'internet quand localisé en France...

[Résolu/Fermé]
Signaler
-
Messages postés
52
Date d'inscription
jeudi 27 octobre 2016
Statut
Membre
Dernière intervention
2 septembre 2018
-
Bonjour à tous,
J'ai une mini freebox 4k, je l'ai installé il y a une semaine et aucun problèmes jusqu'à aujourd'hui.
Pourtant, d'un seul coup, mon internet ne marche plus, même si je suis toujours connecté au wifi. Ma box marche bien (elle affiche l'heure), je suis techniquement connecté à internet et rien n’indique que je n'ai pas d'internet. Pourtant, aucun internet en vue.

Le point bizarre est que quand j'active mon VPN qui me localise dans un autre pays, tout fonctionne à nouveau. Mais quand je "reviens" en France, c'est bloqué.

Une solution ? Je suis un peu en galère.

Merci !

2 réponses

Messages postés
3529
Date d'inscription
jeudi 6 août 2009
Statut
Membre
Dernière intervention
24 juin 2021
1 914
Bonjour, tu es connecté au réseau wifi mais c'est quand tu vas sur Internet avec ton navigateur que ça ne fonctionne plus? Il est possible que ça vienne du pc ou de la carte réseau. Mais si en vpn tout fonctionne, c'est en effet un problème de réseau!

Tu peux commencer par un reboot de ta Freebox et de suivre ces démarches
J'avais tout redémarré, au final j'ai fait un bête ipconfig /release sur l'invite de commande et en rebootant plus de problème.
Messages postés
52
Date d'inscription
jeudi 27 octobre 2016
Statut
Membre
Dernière intervention
2 septembre 2018
20
Tu as pensé à la redémarrer ? Généralement, avec les freebox, il faut les redémarrer pour résoudre des problèmes.
Sinon, appelle Free (3244), c'est gratuit si tu appelles depuis ton fixe (ou ton portable si tu es chez Free Mobile)
En espérant que ça t'aura aidé ^^
J'avais tout redémarré, au final j'ai fait un bête ipconfig /release sur l'invite de commande et en rebootant plus de problème. merci encore
Messages postés
52
Date d'inscription
jeudi 27 octobre 2016
Statut
Membre
Dernière intervention
2 septembre 2018
20
De rien ^^
Bonne journée