Je n’arrive pas à configurer ma freebox crystal...

Fermé
Lecondu94
Messages postés
3
Date d'inscription
mardi 17 juillet 2018
Statut
Membre
Dernière intervention
18 juillet 2018
- 17 juil. 2018 à 18:02
Lecondu94
Messages postés
3
Date d'inscription
mardi 17 juillet 2018
Statut
Membre
Dernière intervention
18 juillet 2018
- 18 juil. 2018 à 02:38
Bonjour, je viens de recevoir ma freebox crystal mais le modem 1 montre un chenillard lent depuis plus d’une heure. Je pense que le probleme vient du cablage ADSL (la prise en forme de T sur le mur ) . On m’a dit qu’il fallait obligatoirement une prise RJ45 sur le mur mais je n’en ai pas chez moi. Je voudrais savoir si il faut vraiment cette prise et si oui comment l’avoir, sinon veuillez m’expliquer votre méthode svp merci.

2 réponses

brupala
Messages postés
103670
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
2 juillet 2022
13 526
17 juil. 2018 à 18:25
Salut,
non pas obligatoirement de prise RJ45 murale, l'antique conjoncteur en T est suffisant.
Mais probablement que ta ligne n'est pas encore raccordée au central, un peu de patience pendant quelques jours encore.
0
Lecondu94
Messages postés
3
Date d'inscription
mardi 17 juillet 2018
Statut
Membre
Dernière intervention
18 juillet 2018

18 juil. 2018 à 02:37
Merci bcp
0
tyranausor
Messages postés
3532
Date d'inscription
jeudi 6 août 2009
Statut
Membre
Dernière intervention
1 avril 2022
2 031
17 juil. 2018 à 18:25
Bonjour, pour le branchement, tout est expliqué ici. Si tout est bien relié de ton côté et que la box n'a pas trouvé la connexion (long chenillard qui tourne) ça peut être du côté de Free qui ne t'a pas encore connecté. En général, ça devrait être fait dans la journée
0
Lecondu94
Messages postés
3
Date d'inscription
mardi 17 juillet 2018
Statut
Membre
Dernière intervention
18 juillet 2018

18 juil. 2018 à 02:38
Merci bcp je ferais comme indiqué
0