GTA 5 ne se lance pas

Fermé
OreI Messages postés 13 Date d'inscription jeudi 23 mars 2017 Statut Membre Dernière intervention 30 juin 2019 - Modifié le 3 juin 2018 à 22:10
 SunShin3 - 3 août 2022 à 16:38
Bonjour,

J'ai un gros problème avec mon GTA V sur mon pc.
J'ai une version officiel acheté sur Steam.

Lorsque je lance GTA depuis Steam, j'ai une petite fenêtre du Social Club qui s'ouvre où je me connecte automatiquement puis se referme. Ensuite j'ai le petit cercle bleu qui tourne à côté de ma souris qui montre que le jeu charge. Sauf qu'il ne se lance pas du tout alors qu'il est marqué "Jeu lancé" sur Steam.

Quand je regarde dans le gestionnaire de tâches dans l'onglet Steam j'ai GTA5.exe qui passe de statut "En cours d'exécution" à "Suspendu" en boucle. J'y comprends plus rien...

Quelques minutes plus tard j'ai une page du Social Club qui s'ouvre où est marqué "GTA V a quitté inopinément..." et il me propose de lancer en mode sans échec, mais ça fonctionne pas non plus.

Je tiens à dire que j'ai tous mes pilotes à jour, j'ai aucun problème sur les autres jeux (ex: PUBG) et que j'ai ré-installer le jeu aujourd'hui sans succès.

J'ai besoin d'aide !
Merci d'avance !


1 réponse

bazfile Messages postés 55218 Date d'inscription samedi 29 décembre 2012 Statut Modérateur, Contributeur sécurité Dernière intervention 16 juillet 2024 18 905
3 juin 2018 à 22:15
Bonjour,
Ton GTA est à jour du dernier patch ?? Voir cette page.
OreI Messages postés 13 Date d'inscription jeudi 23 mars 2017 Statut Membre Dernière intervention 30 juin 2019 1
3 juin 2018 à 22:20
Les maj se font automatiquement sur Steam non?
Mais je vais essayé, merci !
0
OreI Messages postés 13 Date d'inscription jeudi 23 mars 2017 Statut Membre Dernière intervention 30 juin 2019 1
3 juin 2018 à 22:41
"Désolé, GTA V n'est pas installé sur ce système. Veuillez reinstaller le jeu et reessayer."
0
OreI Messages postés 13 Date d'inscription jeudi 23 mars 2017 Statut Membre Dernière intervention 30 juin 2019 1
4 juin 2018 à 22:18
Personne ne peut m'aider?
1
Utilisateur anonyme > OreI Messages postés 13 Date d'inscription jeudi 23 mars 2017 Statut Membre Dernière intervention 30 juin 2019
21 juil. 2018 à 22:20
tu a essayé de le réinstaller

--
0
SunShin3 > Utilisateur anonyme
3 août 2022 à 16:38

je pense que c'est la premiere qu'on ait essayer j'ai le meme probleme

0