Bug XP besoin d'aide

Résolu/Fermé
Signaler
Messages postés
42
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
14 juin 2008
-
Messages postés
42
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
14 juin 2008
-
Voila j'ai un problème sur l'un de mes PC qui est sous windows XP, je n'ai plus de barre démarer et toutes mes icones ont disparus.
J'ai bo le redémarer faire un mode sans echec etc... le problème ne se résous pas et je ne siais pas quoi faire =( Je ne peux plus récupéré mon travail mes images mes musique mes vidéos mes documents... etc...

Quelqu'un peut m'aider ???? SVP !!

42 réponses

Bonjour
tu fait ctrl+alt+supr, une fois dans le gestionnaire des taches tu fai fichier nouvelle tache et tu tape explorer.exe.
ca devrai fonctionner mai je suis pas sur que l'or du prochain redemarage ca la fasse automatiquement tu doit avoir un virus a mon avis.Di moi si ca a bien fonctionner
Messages postés
42
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
14 juin 2008
9
très bien merci je vais éssayer tout de suite
Ok et di moi si ca marche
Messages postés
42
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
14 juin 2008
9
sa ne marche pas j'ai fais fichier nouvelle tache explorer.exe mais il me dis qu'il na trouve pas =(
OK alor le probleme c'est ca lol(tu na plus l'explorer) pour moi dsl mai tu est mal barré a moins de brancher ton disque dur en esclave sur un autre pc puis de lui coller l'explorer a l'endroit ou il faut je ne vois pas d'autre solution a part formater.
L'explorer tu le trouve dans c: puis windows
Messages postés
42
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
14 juin 2008
9
argh chuis dans la ***** alors =( sniif je sais pas comment je peux faire sa =( je demanderais a un informaticien près de cher moi pour le faire
Aten il va te prendre une fortune.as tu un autre pc sou la main??
Messages postés
42
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
14 juin 2008
9
brancher un disc dur en esclave je saais pas comment faire ^^'
Messages postés
42
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
14 juin 2008
9
oui j'ai 2 autres PC donc un sous vista et l'auter sous XP
oui jai bien compri mai je pe t'expliquer si tu ve
ok tu c si tes disque dur son en SATA ou IDE??
Messages postés
42
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
14 juin 2008
9
non je siais pas Dsll' j'ai quelque connaissances en informatique mais pas a ce point la ^^
ok di moi si t cable connecter au disque dur ressemble au cable large ou au rouge sur cette foto https://www.infowester.com/img_art/sata__paralell.jpg
Messages postés
42
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
14 juin 2008
9
oui mais le problème cest que le PC qui bug c'est un portable et les autre sont des PC de bureau
Messages postés
42
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
14 juin 2008
9
sinon se sont des cables larges sur le PC de bureau
Messages postés
42
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
14 juin 2008
9
mais je comprend pas coment explorer.exe a pus disparaiter de mon PC comme sa
ok alor laisse tomber car pour extraire le dd d'un pc portable c la mizere a tu une clé usb ou disquette??
Messages postés
42
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
14 juin 2008
9
Oui j'ai une clé USB
ok super alor tu va la brancher sur ton pc en xp qui fonctione puis tu vas dans C:\windows puis tu cherche explorer.exe que tu copie sur ta clé usb ensuite tu vas sur ton pc portable ou tu branche ta clé puis tu refet ctrl+alt+supr et nouvelle tache mai cette foi ci tu vas chercher l'eplorer dans ta clé usb.di moi deja si cela fonctionne