La fonction si [Fermé]

Signaler
Messages postés
3
Date d'inscription
jeudi 29 mars 2018
Statut
Membre
Dernière intervention
29 mars 2018
-
Messages postés
4148
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
25 février 2019
-
Salut j'ai un probleme avec la fonction si et j'ai besoin de votre aide.
Si A=oui mettre 1,si la somme B et C=2 mettre 1.
Je serais content de vos reponses.

3 réponses

Messages postés
4148
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
25 février 2019
1 326
Bonjour

Les devoirs doivent être rédigés par vous-même.
CCM n'est pas là pour cela
Cordialement
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
609
Date d'inscription
dimanche 17 septembre 2017
Statut
Membre
Dernière intervention
25 février 2019
140
Bonjour, je pense que vous devriez suivre ce lien pour trouver votre bonheur, si on vous donne la réponse sans que vous compreniez ça sert pas à grand chose. C'est assez facile à comprendre.

https://support.office.com/fr-fr/article/si-si-fonction-69aed7c9-4e8a-4755-a9bc-aa8bbff73be2?ui=fr-FR&rs=fr-FR&ad=FR

C'est très bien expliqué, et il y a pas mal d'exemples !
Bon courage
Messages postés
2904
Date d'inscription
dimanche 3 mai 2009
Statut
Membre
Dernière intervention
2 décembre 2020
787
Bonjour,

Comme il n'y a aucune indication de ligne dans la question, je prends la ligne 1

=SI(OU(A1="OUI";B1+C1=2);1;"")

En espérant avoir compris.

Cordialement