Problème de lecture image sur certains sites [Fermé]

Signaler
Messages postés
10
Date d'inscription
lundi 22 décembre 2014
Statut
Membre
Dernière intervention
6 avril 2018
-
Messages postés
10
Date d'inscription
lundi 22 décembre 2014
Statut
Membre
Dernière intervention
6 avril 2018
-
Bonjour,

Depuis quelques jours, je ne lis plus les vidéos sur certains sites (facebook entre autres) par contre sur youtube, tout fonctionne sauf les vidéos de ma chaîne... bizarre...

J'ai maj flash player, vérifier les autorisations, effectué une restauration, rien n'y fait...

Quelqu'un aurai-t-il une idée, que dois-je faire ?

Merci à l'avance pour votre aide.


2 réponses

Messages postés
10
Date d'inscription
lundi 22 décembre 2014
Statut
Membre
Dernière intervention
6 avril 2018
1
Bonjour à toutes et à tous,

Je signale que mon problème n'est toujours pas résolu...
J'ai MAJ les pilotes de ma carte graphique, cela a refonctionné une heure, je lisais à nouveau les vidéos puis plus rien à nouveau, je n'ai que le son.
Visiblement j'arrive à lire du html5 mais pas d'autres vidéos sur face book ou certaines vidéos sur youtube...
Quelqu'un aurait-il une idée SVP, là, je ne vois pas ce que je peux faire !!!
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
2180
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
12 novembre 2020
892
Bonsoir
si Firefox comme navigateur voir là
Messages postés
10
Date d'inscription
lundi 22 décembre 2014
Statut
Membre
Dernière intervention
6 avril 2018
1
Bjr Yclik,

Suis sous Chrome, à savoir que le problème est similaire sous IE si cela peux t'aider..... mystère...
+ si je passe la souris sur la barre de contrôle vidéo, je vois la vidéo image par image mais elle ne se diffuse pas dans la fenêtre, le son, lui fonctionne sans problème...
Messages postés
10
Date d'inscription
lundi 22 décembre 2014
Statut
Membre
Dernière intervention
6 avril 2018
1
Bjr Yclik, mon problème n'est toujours pas résolu et personne ne m'aide sur votre forum. Je vais également exposer mon problème sur le forum 01.net, j'aurai peut-être plus de chance avec eux :-(