Impossible de démarrer le service Audio Windows [Résolu/Fermé]

Signaler
Messages postés
10
Date d'inscription
samedi 20 janvier 2018
Statut
Membre
Dernière intervention
20 janvier 2018
-
Messages postés
10
Date d'inscription
samedi 20 janvier 2018
Statut
Membre
Dernière intervention
20 janvier 2018
-
Bonsoir !

Comme dit dans le titre, il m'est impossible d'activer le service Audio Windows et donc d'avoir du son sur mon ordi :/
Quelqu'un saurait-il comment forcer le démarrage de ce service ?
Je suis sous Windows 8, les onglets (Démarrer,Suspendre, ... du service sont grisé rendant toute action impossible :/)

Merci d'avance !

3 réponses

Messages postés
10
Date d'inscription
samedi 20 janvier 2018
Statut
Membre
Dernière intervention
20 janvier 2018
4
Voilà problème réglé ! Je me permet ce message pour ceux qui auraient le problème aussi !
Ré_installez vos pilotes audio puis une fois fais allez dans Propiété > Connexion et sélectionnez Compte Local !

Merci encore à vous !
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63753 internautes nous ont dit merci ce mois-ci

Messages postés
24296
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
5 juillet 2020
2 813
Salut,

Regardes si dans le gestionnaire de périphériques tu vois un problème avec le driver.

Et trouves le driver audio de ton PC et réinstalles le.
Messages postés
10
Date d'inscription
samedi 20 janvier 2018
Statut
Membre
Dernière intervention
20 janvier 2018
4
RE !

J'ai deux drivers :/ Lequel dois-je ré-installer ?

-Nvidia Vitual Audio Device ?
-Realtek High Definition Audio ?
Messages postés
24296
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
5 juillet 2020
2 813
Realtek est pour tes sorties audio "Normales".

Nvidia pour la sortie HDMI.
Messages postés
10
Date d'inscription
samedi 20 janvier 2018
Statut
Membre
Dernière intervention
20 janvier 2018
4
Donc je ré-installe quoi ?
Messages postés
24296
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
5 juillet 2020
2 813
Realtek
Messages postés
10
Date d'inscription
samedi 20 janvier 2018
Statut
Membre
Dernière intervention
20 janvier 2018
4
Super merci ! Solution toute bête mais grâce à cela j'ai réussi à démarré le service !