Problème d'envoi de messages avec thunderbird [Fermé]

Signaler
Messages postés
2
Date d'inscription
mardi 16 janvier 2018
Statut
Membre
Dernière intervention
24 janvier 2018
-
Messages postés
18226
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
11 octobre 2020
-
bonjour,
je n'arrive pas a envoyer de messages depuis thunderbird, mon fai est free, j'ai paramètré les ports comme indiqué sur leur site, mes messages arrivent bien dans ma boîte mail, mais ils sont en échec pour leur sortie, je les ai contacté mais hélàs j'ai subi leur incompétences.


si une gentille personne peut me venir en aide ça serait super.

merci par avance.

1 réponse

Messages postés
18226
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
11 octobre 2020
5 028
hello
y a-t-il un message d'erreur ?
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
2
Date d'inscription
mardi 16 janvier 2018
Statut
Membre
Dernière intervention
24 janvier 2018

bonjour,

voici mon message d'erreur lors de l'envoi, je précise bien de l'envoi car je reçois mes mails mais ne peux les envoyer.

Une erreur est survenue lors de l’envoi du courrier. Le serveur de courrier a répondu : 5.7.1 <unknown[90.100.185.17]:54630>: Client host rejected: Access denied. Veuillez vérifier l’adresse du destinataire helnoss@free.fr et essayer à nouveau.

mes ports :

imap.free.fr : 993
smtp.free.fr : 587

je précise que ce sont les ports par défaut.

merci de ton aide
Messages postés
18226
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
11 octobre 2020
5 028