Somme.si.ens avec 3 conditions... 2 en colonnes et une en ligne

Résolu/Fermé
Oursgalopant
Messages postés
30
Date d'inscription
samedi 29 juillet 2017
Statut
Membre
Dernière intervention
17 janvier 2018
- 15 janv. 2018 à 15:56
Oursgalopant
Messages postés
30
Date d'inscription
samedi 29 juillet 2017
Statut
Membre
Dernière intervention
17 janvier 2018
- 15 janv. 2018 à 21:46
Bonjour,
J'ai un tableau excel comptabilisant mes besoins en pot en fonction des semaines.
Chaque pot est désigné par son diamètre et sa couleur. J'aurais voulu comptabilisé mes besoins totaux pour un Ø de pot en fonction de sa couleur pour une semaine donnée.
J'ai essayé cette formule =SOMME.SI.ENS($D$3:$AC$934;$B$3:$B$934;B936;$C$3:$C$934;C936;$D$2:$AC$2;F936) mais cela ne fonctionne pas. Vous trouverez ci-joint mon tableau ainsi que ma tentative de formule tout en bas de ce même tableau. Si vous pouviez m'aider. Merci.
Cordialement
https://www.cjoint.com/c/HApoO7MFuJU

3 réponses

yclik
Messages postés
2866
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
18 mai 2022
1 312
15 janv. 2018 à 16:59
Bonsoir
une piste
0