50 % UC Utilisé par svchost.exe - Ventilo ne s'arrete plus

Fermé
davidseve Messages postés 7 Date d'inscription dimanche 4 novembre 2007 Statut Membre Dernière intervention 6 janvier 2018 - 5 janv. 2018 à 22:54
Malekal_morte- Messages postés 180304 Date d'inscription mercredi 17 mai 2006 Statut Modérateur, Contributeur sécurité Dernière intervention 15 décembre 2020 - 6 janv. 2018 à 13:52
bonsoir


depuis plusieurs mois mon pc portable HP modele G72 - Windows 7 - rame et le ventilo n'arrete pas de tourner




Je suis allé dans le gestionnaire des taches et j'ai constaté que svchost.exe(netsvcs) utilise 50 % de l'UC - Est-ce normal ?




J'ai passé tout les antivirus, ccleanear, adw cleanner, ZHP Cleaner - rien y fait





Si quelqu'un peut m'aider





merci

2 réponses

Malekal_morte- Messages postés 180304 Date d'inscription mercredi 17 mai 2006 Statut Modérateur, Contributeur sécurité Dernière intervention 15 décembre 2020 24 643
5 janv. 2018 à 23:14
Salut,

Ouvre le gestionnaire de tâches
En bas à gauche, clic sur afficher tous les processus/détail, si présent.
Clic sur l'onglet Processus.
(Si tu es sur Windows 7 : Clic en bas sur "afficher tous les processus de tous les utilisateurs").
Clic sur la colonne CPU/Processeur pour trier les processus par ordre d'utilisation de Processus.
Fourni des captures d'écran du gestionnaire de tâches.

puis :

Installe "Real Temp" ou "Coretemp" pour Monitorer la température de l'ordinateur.
Voir à combien monte la température de l'ordinateur lors de son utilisation. Celle-ci ne doit pas dépasser les 60 degrés Celsius. Si possible joindre au message une capture d'écran du logiciel.


0
davidseve Messages postés 7 Date d'inscription dimanche 4 novembre 2007 Statut Membre Dernière intervention 6 janvier 2018
6 janv. 2018 à 09:50
Je n'arrive pas à coller les captures ecrans -

par contre ventilo à 80 degres 5 mm apres allumage du pc

et dans le gestionnaire svchost.exe à 50 % uc
0
Malekal_morte- Messages postés 180304 Date d'inscription mercredi 17 mai 2006 Statut Modérateur, Contributeur sécurité Dernière intervention 15 décembre 2020 24 643
6 janv. 2018 à 11:59
et les températures ?
Pour les captures d'écran lire : capture d'écran
0
davidseve Messages postés 7 Date d'inscription dimanche 4 novembre 2007 Statut Membre Dernière intervention 6 janvier 2018 > Malekal_morte- Messages postés 180304 Date d'inscription mercredi 17 mai 2006 Statut Modérateur, Contributeur sécurité Dernière intervention 15 décembre 2020
6 janv. 2018 à 13:19
la capture ecran est faite mais je n'arrive pas à la coller

sinon température à 80 degres
0
Malekal_morte- Messages postés 180304 Date d'inscription mercredi 17 mai 2006 Statut Modérateur, Contributeur sécurité Dernière intervention 15 décembre 2020 24 643 > davidseve Messages postés 7 Date d'inscription dimanche 4 novembre 2007 Statut Membre Dernière intervention 6 janvier 2018
6 janv. 2018 à 13:21
80 c'est trop donc :
- nettoye les ventilateurs
- remet de la pâte thermique si c'est pas mieux
- voir avec un professionnel
0
davidseve Messages postés 7 Date d'inscription dimanche 4 novembre 2007 Statut Membre Dernière intervention 6 janvier 2018 > Malekal_morte- Messages postés 180304 Date d'inscription mercredi 17 mai 2006 Statut Modérateur, Contributeur sécurité Dernière intervention 15 décembre 2020
6 janv. 2018 à 13:51
certes mais 5 mm apres allumage pc

tu ne trouve pas cela louche
0
Malekal_morte- Messages postés 180304 Date d'inscription mercredi 17 mai 2006 Statut Modérateur, Contributeur sécurité Dernière intervention 15 décembre 2020 24 643 > davidseve Messages postés 7 Date d'inscription dimanche 4 novembre 2007 Statut Membre Dernière intervention 6 janvier 2018
Modifié le 6 janv. 2018 à 13:53
oui c'est normal puisqu'il y a un problème de refroidissement du processeur.
0