Comment additionner des valeurs texte dans une colonne? [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
vendredi 6 octobre 2017
Statut
Membre
Dernière intervention
11 octobre 2017
-
Messages postés
2
Date d'inscription
vendredi 6 octobre 2017
Statut
Membre
Dernière intervention
11 octobre 2017
-
Bonjour,

Je veux additionner le nombre de réponses "oui" d'une colonne, excluant les valeurs "non"...quelle est la formule?

Merci
La Muse

1 réponse

Messages postés
591
Date d'inscription
mercredi 5 octobre 2016
Statut
Membre
Dernière intervention
19 juin 2020
49
bonsoir,

formule a adapter :

=NB.SI(A1:A3;"oui")
Messages postés
2
Date d'inscription
vendredi 6 octobre 2017
Statut
Membre
Dernière intervention
11 octobre 2017

Wow! Super MERCI!! Ça fonctionne parfaitement! Et j'adore votre citation! Bonne journée!
NB.SI(G8:G39;"oui")