Wiko qui ne s' allume pas [Résolu/Fermé]

Signaler
Messages postés
9
Date d'inscription
lundi 17 juillet 2017
Statut
Membre
Dernière intervention
13 août 2019
-
Messages postés
9
Date d'inscription
lundi 17 juillet 2017
Statut
Membre
Dernière intervention
13 août 2019
-
Bonjour, j'ai un problème, j'ai allumé mon wiko et ça m'a fait ça :





Aidez - moi. Merci.

1 réponse

Messages postés
1115
Date d'inscription
mercredi 11 février 2015
Statut
Membre
Dernière intervention
19 octobre 2019
454
XD t'a vraiment de la chance avec ton nouveau Wiko le BIOS est déjà entrain de t'en faire des pas mur !
bon restons sérieux 10s.
juste si tu pouvais faire une autre photo en meilleur résolution car la moi je vois sa

5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60545 internautes nous ont dit merci ce mois-ci

Messages postés
1115
Date d'inscription
mercredi 11 février 2015
Statut
Membre
Dernière intervention
19 octobre 2019
454 >
Messages postés
9
Date d'inscription
lundi 17 juillet 2017
Statut
Membre
Dernière intervention
13 août 2019

comme tu est dans le BIOS normalement pour valider c'est - et pour descendre c'est + et OFF c'est pour éteindre si t'appuie longtemps dessus au cas ou
essaye de te mettre sur Test Pas et appuie sur -
Messages postés
9
Date d'inscription
lundi 17 juillet 2017
Statut
Membre
Dernière intervention
13 août 2019
>
Messages postés
1115
Date d'inscription
mercredi 11 février 2015
Statut
Membre
Dernière intervention
19 octobre 2019

Merciiiiii beaucoup
Messages postés
1115
Date d'inscription
mercredi 11 février 2015
Statut
Membre
Dernière intervention
19 octobre 2019
454 >
Messages postés
9
Date d'inscription
lundi 17 juillet 2017
Statut
Membre
Dernière intervention
13 août 2019

sa a marché ?! je voulais te dire aussi que c'est gravissime de recevoir un nouveau Wiko qui est dans le bios comme sa tu peux porter plainte ou demander un nouveau portable !!!
si sa a marché sache que t'a de la chance car sur CCM faut vraiment attendre longtemps pour une solution !!! joue bien avec ton nouveau Wiko tu l'a mérité ! ;)
Messages postés
1115
Date d'inscription
mercredi 11 février 2015
Statut
Membre
Dernière intervention
19 octobre 2019
454 >
Messages postés
1115
Date d'inscription
mercredi 11 février 2015
Statut
Membre
Dernière intervention
19 octobre 2019

et met le poste en résolu !
Messages postés
9
Date d'inscription
lundi 17 juillet 2017
Statut
Membre
Dernière intervention
13 août 2019
>
Messages postés
1115
Date d'inscription
mercredi 11 février 2015
Statut
Membre
Dernière intervention
19 octobre 2019

Eh bah dis donc .... Merci infiniment à toi !!!!!!!!!!!!!!!!