Problème de réinstallation de thunderbird [Résolu/Fermé]

Signaler
Messages postés
129
Date d'inscription
dimanche 5 novembre 2006
Statut
Membre
Dernière intervention
28 février 2021
-
Messages postés
129
Date d'inscription
dimanche 5 novembre 2006
Statut
Membre
Dernière intervention
28 février 2021
-
Bonjour,
Je viens de reformater l'ordi de mon époux et je rencontre deux problèmes.
1. un message d'erreur d'affiche lors de l'ouverture du logiciel


et d'autre part un compte applarait comme ceci alors que les autres sont bien en Français


Nous sommes chez Orange.
Merci de votre aide

5 réponses

Bonsoir.
Sur Mozilla Thunderbird,
vous avez un compte Orange et quel autre compte ?

Les gens qui se battent peuvent perdre. Les gens qui ne se battent pas ont déjà perdu. 
(Bertolt BRECHT)
Messages postés
129
Date d'inscription
dimanche 5 novembre 2006
Statut
Membre
Dernière intervention
28 février 2021
3
Non j'ai plusieurs comptes mais ce sont tous des comptes Orange
Utilisateur anonyme
Votre première photo, c'est normal. La seconde photo, ça doit pouvoir se supprimer après ? Vous avez créé les comptes en POP ?
Messages postés
129
Date d'inscription
dimanche 5 novembre 2006
Statut
Membre
Dernière intervention
28 février 2021
3
Non j'ai créé mes comptes en IMAP
Utilisateur anonyme
Je pense que c'est la raison de votre seconde photo.
Messages postés
129
Date d'inscription
dimanche 5 novembre 2006
Statut
Membre
Dernière intervention
28 février 2021
3
J'ai mis le compte en POP et tout est rentré dans l'ordre. Pour la première image cela n'est pas normal car j'ai Thunderbird sur mon propre ordi et cela n'apparait pas ????
Messages postés
129
Date d'inscription
dimanche 5 novembre 2006
Statut
Membre
Dernière intervention
28 février 2021
3
J'ai réussi à supprimer le tableau tout refonctionne normalement. Merci de votre aide