Impossible avoir date de reception messages sous Thunderbird

Résolu/Fermé
Pupuce1805
Messages postés
34
Date d'inscription
dimanche 5 octobre 2008
Statut
Membre
Dernière intervention
22 mars 2018
- 13 août 2017 à 19:28
dubcek
Messages postés
18515
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
26 juin 2022
- 18 août 2017 à 13:14
Bonjour, je suis sous Windows 7 mais depuis hier j'ai un problème avec ma messagerie. Avant j'avais la date et l'heure de reception de mes messages entrants. Maintenant sous "DATE" je n'ai plus que l'heure de reception. Tout semble OK. Si je vais dans Affichage "trier par" j'ai bien coché "date" mais il n'y a que l'heure qui s'affiche. Merci pour votre aide. Je suis débutante et agée. Pouvez vous m'expliquer de façon simple..

8 réponses

jmarion3
Messages postés
34893
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
29 juin 2022
5 016
13 août 2017 à 19:48
Bonjour ;

Sauf erreur de ma part c'est normal car Thunderbird n'affiche que l'heure des mails du jour et si tu ne relèves pas ton courrier de la journée, le lendemain tu as bien la date et l'heure de réception

Pour vérifier tu affiches les messages que tu avais je suppose stockés en dossiers ou sous dossiers et ceux-ci sont bien datés

A+ Pour tes commentaires à venir mais si aucun >> Résolu
0
Pupuce1805
Messages postés
34
Date d'inscription
dimanche 5 octobre 2008
Statut
Membre
Dernière intervention
22 mars 2018
7
13 août 2017 à 19:55
Merci mais jusqu'à hier je les recevais avec date et heure. J'ai du faire une fausse manip mais je ne sais pas laquelle...En plus j'ai mes derniers messages en bas de la page et impossible de les mettre en haut...Je suis nulle de nulle
0
Utilisateur anonyme > Pupuce1805
Messages postés
34
Date d'inscription
dimanche 5 octobre 2008
Statut
Membre
Dernière intervention
22 mars 2018

13 août 2017 à 21:01
Bonsoir.

En plus j'ai mes derniers messages en bas de la page et impossible de les mettre en haut...

Faire un clic dans le cadre "Date" (en haut) et vous aurez vos derniers messages en haut de la liste: https://www.zupimages.net/up/17/32/67yb.jpg
0
jmarion3
Messages postés
34893
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
29 juin 2022
5 016
13 août 2017 à 20:01
Bonjour ;

Je ne pense pas mais peux me tromper car j'ai Thunderbird depuis des années et il me semble bien que c'est ainsi >> Je vais laisser les quelques messages que j'ai jusqu'à demain de confirmerai
A+
0
Pupuce1805
Messages postés
34
Date d'inscription
dimanche 5 octobre 2008
Statut
Membre
Dernière intervention
22 mars 2018
7
13 août 2017 à 20:13
Merci mais j'avais bien lettre et date hier
0
jmarion3
Messages postés
34893
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
29 juin 2022
5 016
Modifié le 13 août 2017 à 21:14
Je regarde de près et te tiens au courant !
J'ai une amie qui n'archive jamais ses mails , je vais la joindre et voir ça avec elle
A+
0
jmarion3
Messages postés
34893
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
29 juin 2022
5 016
13 août 2017 à 20:24
Bonjour Pupuce1805 ;

Je te confirme que c'est bien comme je te l'avais indiqué >> Les mails du jour sont classés uniquement par heure d'arrivées et passé Minuit ceux-de la veille ont bien la date et l'heure de la veille ou avant veille selon si ils sont archivés ou non !
Donc c'est normal

A+ Pour tes commentaires à venir mais si aucun >> Résolu


0
Pupuce1805
Messages postés
34
Date d'inscription
dimanche 5 octobre 2008
Statut
Membre
Dernière intervention
22 mars 2018
7
13 août 2017 à 20:37
Merci je vais verifier passé minuit! Par contre as tu un moyen de supprimer le cadre en bas à droite qui annonce les nouveaux messages? C'est gonflant... Je précise que je ne me sers de cet ordi que depuis 3 jours, ceci explique cela!
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
jmarion3
Messages postés
34893
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
29 juin 2022
5 016
Modifié le 13 août 2017 à 20:46
Bonjour ;

Tu verras que demain matin tu auras tes messages d'aujourd'hui avec date et heure d'arrivée
Pour désactiver les messages il faut décocher les pavé pointés d'une flèche rouge (activé chez moi)
Outils >> Options >> Général ...
Voir image écran ci-dessous


A+ Pour tes commentaires à venir mais si aucun >> Résolu

Cordialement
Bien vieillir   :   C'est préférer le temps qui reste au temps qui passe
0
Pupuce1805
Messages postés
34
Date d'inscription
dimanche 5 octobre 2008
Statut
Membre
Dernière intervention
22 mars 2018
7
14 août 2017 à 02:01
Merci. Effectivement il est plus de minuit et la date et heure sont mises. Magique! Il n'y a pas de moyen comme sur d'autres logiciels de messagerie qu'ils soient inscrits dès reception avec date et heure???
0
jmarion3
Messages postés
34893
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
29 juin 2022
5 016
14 août 2017 à 06:50
Bonjour Pupuce1805 ;

Merci pour le retour et ravi pour toi si tout est ok
Thunderbird est logique et classe les mails par dates et heures comme toutes messageries
0
dubcek
Messages postés
18515
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
26 juin 2022
5 547
14 août 2017 à 13:37
hello
pour changer le format de la date, avoir date et heure, dans l'éditeur de configuration, (Outils -> Options -> Avancé) mettre la variable mail.ui.display.dateformat.today à 1 ou 2

voir là http://kb.mozillazine.org/Date_display_format
0
Pupuce1805
Messages postés
34
Date d'inscription
dimanche 5 octobre 2008
Statut
Membre
Dernière intervention
22 mars 2018
7
18 août 2017 à 03:06
Bonsoir Dubcek, merci pour l'info mais je suis TRES nulle et je ne comprends pas ce que je dois faire lorsque tu dis "mettre la variable mail.ui.display.dateformat.today à 1 ou 2 " Peux tu me préciser? Merci d'avance.
0
dubcek
Messages postés
18515
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
26 juin 2022
5 547
18 août 2017 à 13:14
0