Lenny 3 : Réception / Envoi des photos [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
samedi 8 juillet 2017
Statut
Membre
Dernière intervention
11 juillet 2017
-
Messages postés
19478
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
15 août 2020
-
Bonjour,

Mon Lenny 3 ne réceptionne pas les photos ; je reçois quelques jours après un code où je dois me connecter sur www.mms et télécharger les photos .... je n'arrive pas non plus à en envoyer.
J'ai l'abonnement SFR permettant la réception/envoi.
Quelqu'un aurait il une solution svp? ou bien est ce un défaut du modèle parce que j'ai l'impression qu'il n'est pas top, top ... :-(
Merci de votre aide.
Cordialement.


2 réponses

Messages postés
19478
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
15 août 2020
4 884
Bonjour,

Ton Wiko Lenny 3 sait faire de la 3G donc il n'est pas si mal que ça
Ton problème vient peut-être de ton forfait SFR: quel est-il ? Inclut-il les MMS ou est-ce payant à chaque MMS reçu ou envoyé ?

Ritchi
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 58236 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
samedi 8 juillet 2017
Statut
Membre
Dernière intervention
11 juillet 2017

Bonjour,
oui j'ai un forfait appels/sms/mms illimités ...
Messages postés
4
Date d'inscription
samedi 8 juillet 2017
Statut
Membre
Dernière intervention
11 juillet 2017

j'ai trouvé la solution sur le forum de SFR.
Pour une raison que j'ignore, les paramètres n'étaient pas les bons.
Tout est rentré dans l'ordre à présent.
Je donne le lien ci-dessous, pour des personnes qui seraient intéressées.
Bien cordialement
https://www.sfr.fr/cas/login?service=https://forum.sfr.fr/auth/j_spring_cas_security_check#M16654
Messages postés
19478
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
15 août 2020
4 884
merci pour ce retour d'info