Problème avec l'Alarme de l'iPhone

Fermé
Signaler
Messages postés
3
Date d'inscription
dimanche 5 mars 2017
Statut
Membre
Dernière intervention
5 mars 2017
-
Messages postés
3
Date d'inscription
dimanche 5 mars 2017
Statut
Membre
Dernière intervention
5 mars 2017
-
Bonjour, j'ai un problème sur l'alarme de mon iPhone 5, elle s'active correctement à l'heure souhaitée, mais l'alarme n’émet aucun son et ne vibre même pas.
Même si je choisis une alarme par défaut, ou bien une de mes musiques, elle ne sonnera pas. Le mode vibreur ne fonctionne pas non plus...
Pourtant le son et le vibreur fonctionnent correctement sur les autres applications.
J'ai beau chercher dans les paramètres je ne trouve pas!
Avez-vous une solution ? :D Merci d'avoir lu!

PS : Ce problème est très récent, et son apparition correspondrait à peu près au moment où j'ai fais la dernière mise à jour iOS (10.2.1) & le téléphone s'allume correctement à l'heure où j'ai besoin d'un rappel avec le message me demandant si je désire Snooze ou l'arrêter.
A voir également:

1 réponse

Messages postés
13
Date d'inscription
mardi 28 février 2017
Statut
Membre
Dernière intervention
31 juillet 2017

tu es allé voir sur tes parametres sons
Messages postés
3
Date d'inscription
dimanche 5 mars 2017
Statut
Membre
Dernière intervention
5 mars 2017

Oui bien sûr ^^
Messages postés
3
Date d'inscription
dimanche 5 mars 2017
Statut
Membre
Dernière intervention
5 mars 2017

Le son est toujours au maximum partout mais ça n'affecte que le reste de mon téléphone (sonnerie d'appel, message, jeu) tout sauf l'alarme...